<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://novakdjokovic.com/xmlrpc.php" />
	<link rel="shortcut icon" type="image/x-icon" href="http://novakdjokovic.com/wp-content/themes/novak2/favicon.ico">

	<title>Novak Djokovic &#8211; The official website</title>
<link rel="alternate" hreflang="en-us" href="http://novakdjokovic.com/en/" />
<link rel="alternate" hreflang="sr-rs" href="http://novakdjokovic.com/" />
<meta property="fb:app_id" content="174187089365293" />
<meta property="og:site_name" content="Novak Djokovic" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://novakdjokovic.com/wp-content/themes/novak2/assets/images/novak-fb-share.png"/>
<meta property="og:description" content="The official website of Novak Djokovic with exclusive photos, videos, results, biographical information, articles and interviews." />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novak Djokovic &raquo; Feed" href="http://novakdjokovic.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novak Djokovic &raquo; Comments Feed" href="http://novakdjokovic.com/en/comments/feed/" />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='http://novakdjokovic.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-sidebars-sidebar-1, .wpml-ls-sidebars-sidebar-1 .wpml-ls-sub-menu, .wpml-ls-sidebars-sidebar-1 a {border-color:#cdcdcd;}.wpml-ls-sidebars-sidebar-1 a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a:hover,.wpml-ls-sidebars-sidebar-1 a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='novak-main-css'  href='http://novakdjokovic.com/wp-content/themes/novak2/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://novakdjokovic.com/wp-content/themes/novak2/assets/js/libs/owl-carousel/assets/owl.carousel.css?ver=2.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://novakdjokovic.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js'></script>
<script type='text/javascript' src='http://novakdjokovic.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://novakdjokovic.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Novak = {"ajaxurl":"http:\/\/novakdjokovic.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novakdjokovic.com/wp-content/themes/novak2/assets/js/main.js'></script>
<script type='text/javascript' src='http://novakdjokovic.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://novakdjokovic.com/wp-content/themes/novak2/assets/js/libs/nice-select/js/jquery.nice-select.min.js'></script>
<script type='text/javascript' src='http://novakdjokovic.com/wp-content/themes/novak2/assets/js/libs/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://novakdjokovic.com/wp-content/themes/novak2/assets/js/clamp.min.js'></script>
<link rel='https://api.w.org/' href='http://novakdjokovic.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novakdjokovic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novakdjokovic.com/wp-includes/wlwmanifest.xml" /> 

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="home blog ">

<!--[if lt IE 11]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="https://www.google.com/chrome/browser/">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<div id="mega-wrapper">

	<div id="wrapper">


		<header id="header">

			<div id="header__inner" class="container">

				<div id="header__inner--left">

					<div id="header-social">
						<a href="http://www.facebook.com/djokovic.official" target="_blank" rel="nofollow">
							<i class="n-icon n-icon-facebook">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <path class="fil0" d="M157 185l40 0 0 -38c0,-17 1,-44 13,-60 13,-17 31,-29 61,-29 50,0 72,7 72,7l-10 59c0,0 -17,-5 -32,-5 -16,0 -30,6 -30,21l0 45 64 0 -5 57 -59 0 0 200 -74 0 0 -200 -40 0 0 -57z"/>
 </g>
</svg></i>						</a>
						<a href="https://twitter.com/#!/DjokerNole" target="_blank" rel="nofollow">
							<i class="n-icon n-icon-twitter">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M453 132c-15,7 -30,11 -47,13 17,-10 30,-26 36,-45 -16,9 -33,16 -52,20 -15,-16 -36,-26 -59,-26 -45,0 -81,36 -81,81 0,7 0,13 2,19 -68,-4 -128,-36 -168,-85 -7,12 -11,26 -11,41 0,28 15,53 36,67 -13,0 -25,-4 -36,-10l0 1c0,40 28,73 65,80 -7,2 -14,3 -22,3 -5,0 -10,-1 -15,-2 10,33 40,56 76,57 -28,22 -63,35 -101,35 -7,0 -13,-1 -19,-2 36,23 78,37 124,37 150,0 231,-124 231,-231 0,-4 0,-7 0,-11 16,-11 30,-26 41,-42z"/>
 </g>
</svg>
</i>						</a>
						<a href="https://www.instagram.com/djokernole/" target="_blank" rel="nofollow">
							<i class="n-icon n-icon-instagram">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M337 439l-174 0c-56,0 -102,-46 -102,-102l0 -174c0,-56 46,-102 102,-102l174 0c56,0 102,46 102,102l0 174c0,56 -46,102 -102,102zm35 -290c0,-12 -9,-21 -21,-21 -12,0 -22,9 -22,21 0,12 10,22 22,22 12,0 21,-10 21,-22zm-122 196c-52,0 -95,-43 -95,-95 0,-52 43,-95 95,-95 52,0 95,43 95,95 0,52 -43,95 -95,95zm0 -158c-35,0 -63,28 -63,63 0,35 28,63 63,63 35,0 63,-28 63,-63 0,-35 -28,-63 -63,-63zm-87 -95c-39,0 -71,32 -71,71l0 174c0,39 32,71 71,71l174 0c39,0 71,-32 71,-71l0 -174c0,-39 -32,-71 -71,-71l-174 0z"/>
 </g>
</svg>
</i>						</a>
						<a href="https://plus.google.com/u/0/118305497373879718882/posts" target="_blank" rel="nofollow">
							<i class="n-icon n-icon-google-plus">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M171 407c-88,0 -160,-70 -160,-157 0,-87 72,-157 160,-157 39,0 76,13 105,38l-41 46c-18,-15 -40,-23 -64,-23 -54,0 -98,43 -98,96 0,53 44,96 98,96 46,0 76,-22 85,-61l-84 0 0 -61 150 0 0 31c0,91 -61,152 -151,152zm318 -183l-46 0 0 -46 -37 0 0 46 -47 0 0 37 47 0 0 47 37 0 0 -47 46 0 0 -37z"/>
 </g>
</svg>
</i>						</a>
						<a href="https://www.youtube.com/user/djokovicofficial" target="_blank" rel="nofollow">
							<i class="n-icon n-icon-youtube">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M429 314l0 -128c0,0 0,-62 -61,-62l-236 0c0,0 -61,0 -61,62l0 128c0,0 0,62 61,62l236 0c0,0 61,0 61,-62zm-109 -64l-118 69 0 -138 118 69z"/>
 </g>
</svg>
</i>						</a>
						<a href="http://weibo.com/djokernole" target="_blank" rel="nofollow">
							<i class="n-icon n-icon-weibo">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M358 252c-6,-2 -11,-4 -7,-12 7,-19 8,-34 0,-46 -15,-21 -55,-20 -100,0 0,0 -15,6 -11,-5 7,-23 6,-43 -5,-54 -25,-25 -91,1 -147,59 -43,43 -67,89 -67,128 0,76 95,126 188,126 122,0 204,-77 204,-134 0,-35 -29,-54 -55,-62zm-149 162c-74,8 -138,-26 -143,-75 -5,-49 51,-95 126,-102 74,-8 138,26 143,75 5,49 -51,95 -126,102zm270 -224c0,-76 -62,-138 -138,-138 -9,0 -16,7 -16,16 0,9 7,16 16,16 59,0 106,47 106,106 0,9 7,16 16,16 9,0 16,-7 16,-16 0,0 0,0 0,0zm-64 -2c-7,-36 -35,-65 -71,-72 -9,-2 -18,4 -20,12 -1,9 4,18 13,19 23,5 42,24 47,47 2,9 10,14 19,13 8,-2 14,-11 12,-19zm-244 97c-30,6 -50,31 -45,56 5,25 33,40 63,34 30,-6 51,-31 46,-56 -6,-25 -34,-40 -64,-34z"/>
 </g>
</svg>
</i>						</a>
						<a href="http://t.qq.com/DjokovicNole" target="_blank" rel="nofollow">
							<i class="n-icon n-icon-tqq">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M156 51c-80,-6 -149,55 -155,135 -1,23 3,46 12,67 3,7 10,10 17,7 7,-3 10,-10 7,-17 -8,-17 -11,-36 -10,-55 5,-66 62,-116 128,-112 66,5 116,62 111,128 -4,66 -61,116 -127,111 -9,0 -18,-2 -27,-5 -7,-2 -14,2 -16,9 -2,7 2,14 9,16 10,3 21,5 32,6 80,5 150,-56 155,-136 5,-80 -55,-149 -136,-154zm-44 187c9,9 22,14 36,14 31,0 55,-25 55,-56 0,-30 -24,-55 -55,-55 -31,0 -55,25 -55,55 0,7 1,14 3,20 -9,9 -18,20 -28,32 -41,54 -70,133 -70,202l25 0c4,-68 26,-133 65,-183 8,-10 16,-21 24,-29zm390 128c-33,-17 -59,-40 -77,-70 -6,-8 -9,-16 -12,-23 4,-3 9,-7 11,-12 6,-14 1,-30 -13,-37 -14,-6 -30,0 -36,13 -7,14 -1,30 13,37 3,1 7,2 11,2 3,8 7,18 12,27 14,23 40,54 84,75 2,-4 5,-8 7,-12zm-105 -47c-10,-1 -21,-4 -30,-9 -33,-18 -45,-60 -26,-92 18,-33 59,-45 92,-26 33,18 45,59 26,92 -2,4 -5,9 -9,13 -2,3 -2,7 1,10 3,3 8,2 10,-1 4,-4 8,-9 11,-15 22,-39 8,-90 -32,-112 -39,-22 -90,-8 -112,32 -22,39 -8,90 32,112 11,6 24,10 37,11 4,0 8,-4 8,-8 0,-4 -3,-7 -8,-7z"/>
 </g>
</svg>
</i>						</a>
					</div> <!-- #header-social -->

				</div> <!-- #header__inner--left -->

				<div id="header__inner--right">

					<div id="header-search">
								<form method="get" id="searchForm" action="http://novakdjokovic.com/en/">
		<fieldset>
		<div class="input">
			<input type="text" class="field" name="s" id="s" value="" />
		</div>

		<label id="submitLabel">
			<i class="n-icon n-icon-search">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 200 200"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M65 114c-7,-7 -10,-15 -10,-25 0,-9 3,-18 10,-24 7,-7 15,-10 24,-10 10,0 18,3 25,10 6,6 10,15 10,24 0,10 -4,18 -10,25 -7,6 -15,10 -25,10 -9,0 -17,-4 -24,-10zm92 35l-31 -31c6,-8 10,-18 10,-29 0,-12 -5,-24 -14,-32 -9,-9 -20,-14 -33,-14 -12,0 -23,5 -32,14 -9,8 -14,20 -14,32 0,13 5,24 14,33 9,9 20,13 32,13 11,0 21,-3 29,-9l31 31 8 -8z"/>
 </g>
</svg>
</i>			<input type="submit" class="submit" name="submit" id="searchSubmit" value="Search" />
		</label>
		</fieldset>
	</form>					</div>

					<div id="header-lang">
						<a href="http://novakdjokovic.com/" id="lang-lnk" class="lang-sr"><span class="icl_lang_sel_current icl_lang_sel_native">Serbian</span></a>					</div> <!-- header-lang -->


				</div> <!-- #header__inner--right -->


				<div id="header__inner--center">

					<ul id="header-menu" class="menu">
						<li class="menu-item-news">
							<a href="http://novakdjokovic.com/en/n/news/">
								News							</a>
						</li>
						<li class="menu-item-novak">
							<a href="http://novakdjokovic.com/en/novak-djokovic/">
								Novak							</a>
						</li>
						<li class="menu-item-nolefam">
							<a href="http://novakdjokovic.com/en/nolefam/">
								Nolefam							</a>
						</li>

						<li class="menu-logo">
							<a href="http://novakdjokovic.com/en/">
								
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="35px" height="35px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M211 166c-84,-20 -167,31 -189,114l0 0 0 0c0,1 0,2 -1,4 -1,4 -2,9 -2,13 -3,20 -3,25 11,30 7,3 17,6 36,6 19,0 57,-2 87,-22 33,-21 57,-62 66,-98 -10,-3 -22,-3 -34,-1 -10,57 -57,101 -114,108 -1,-3 -1,-10 1,-24 0,-2 1,-5 1,-7 16,-67 83,-109 150,-93 62,15 103,74 95,136l14 0c7,-77 -44,-148 -121,-166zm-145 -46l14 0 0 26c-18,8 -35,19 -48,34l-2 0c0,-54 0,-108 0,-162 25,0 48,-3 72,3 63,15 112,68 120,133 -14,-5 -28,-7 -42,-7 -4,-12 -10,-24 -17,-34 -19,-28 -49,-48 -84,-54 -4,-1 -9,-2 -13,-2l0 63z"/>
 </g>
</svg>
							</a>
						</li>

						<li class="menu-item-tour">
							<a href="http://novakdjokovic.com/en/tour/">
								Tennis							</a>
						</li>
						<li class="menu-item-photo">
							<a href="http://novakdjokovic.com/en/photo/">
								Photo															</a>
						</li>
						<li class="menu-item-video">
							<a href="http://novakdjokovic.com/en/video-overview/">
								Video							</a>
						</li>
					</ul>

				</div>

			</div> <!-- #header__inner -->

		</header>

		<main id="main">



	<section id="home-top" class="container">

		<div id="home-visual">


			<div id="home-visual__atp">

				<div class="atp-rank">
				<span class="atp-rank-label  label">
					ATP RANK				</span>

				<span class="atp-rank-pos">
					# <span>1</span>
				</span>
				</div>

				<div class="atp-rank  atp-points">
				<span class="atp-rank-label  label">
					ATP POINTS				</span>

				<span class="atp-rank-pts">
					12.415				</span>
				</div>

			</div> <!-- #home-visual__atp -->


			<div id="home-visual__timeline">
				<h5 class="timeline-title  label">
					<a href="http://novakdjokovic.com/en/timeline/" title="Nole timeline">
						Nole timeline					</a>
				</h5>

				<div class="timeline-content-wrap">

					<div class="timeline-avatar">

						<img src="http://novakdjokovic.com/wp-content/themes/novak2/assets/images/timeline-nole.png" width="50" height="50" />

					</div> <!-- .timeline-avatar -->

					<div class="timeline-content">
						
							<div class="timeline-excerpt">
								2R let’s go!!! &#x1f4aa;&#x1f3fc;&#x1f44d;&#x1f3fc;&#x1f624;&#x1f61c;&#x1f331; #Idemooo #Wimble&#8230;							</div>

												</div> <!-- .timeline-content -->

				</div>

			</div> <!-- #timeline-box -->


			<a href="http://novakdjokovic.com/en/novak-djokovic/" id="home-visual__link" title="Novak"></a>

		</div> <!-- #home-visual -->


	<div id="home-tour" class="grid-row">

	
		
		<div id="current-tournament" class="grid-col-4">

			<div id="current-tournament__inner" class="surface-grass">

			<div class="current-tournament-content-wrap">
				<h4 class="current-tournament-title">
					<span class="label">
						<a href="http://novakdjokovic.com/en/tour/">
							Current Tournament						</a>
					</span>
					Wimbledon				</h4>

				<div class="current-tournament-content">
					<p>
						<i class="n-icon n-icon-location">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="597.704px" height="773.5px" viewBox="0 0 597.704 773.5" enable-background="new 0 0 597.704 773.5" xml:space="preserve">
<g id="Layer_x0020_1_1_">
	<g id="_737051984">
		<path d="M295.982,513.257c-8.09,0-16.182-4.045-20.228-12.136c-16.181-34.383-95.063-208.331-95.063-262.942
			c0-62.702,52.588-113.268,115.291-113.268c62.702,0,115.29,50.566,115.29,113.268c0,54.611-78.883,228.56-95.062,262.942
			C312.163,509.212,304.073,513.257,295.982,513.257z M330.368,238.178c0,20.228-16.184,34.385-34.386,34.385
			c-18.203,0-34.385-14.158-34.385-34.385c0-18.204,16.182-34.385,34.385-34.385C314.184,203.793,330.368,219.974,330.368,238.178z
			 M295.982,169.409c-38.431,0-68.77,32.363-68.77,68.77c0,28.317,36.408,121.36,68.77,196.197
			c32.362-74.838,68.771-167.88,68.771-196.197C364.752,201.771,334.413,169.409,295.982,169.409z"/>
		<path fill-opacity="0.502" d="M467.907,582.027h-343.85c-14.158,0-30.34-6.067-38.431-20.229
			c-8.09-12.134-10.113-28.314-4.045-42.474l50.566-115.29c6.068-16.183,22.25-28.318,40.453-28.318h20.227l16.182,46.521h-36.408
			l-48.543,115.292h343.849l-48.543-115.292h-36.408l16.182-46.521h20.229c18.203,0,34.385,12.138,40.453,28.318l50.564,115.29
			c6.068,14.158,4.045,30.34-4.045,42.474C498.247,575.96,482.065,582.027,467.907,582.027z"/>
	</g>
</g>
</svg>
</i>						<span>
							London, Great Britain						</span>
					</p>

					<p>
						<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>						01.07. - 14.07.2019.					</p>

										<p>
						<i class="n-icon n-icon-cup">
	<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid"  xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .cup-fil1 {fill-rule:nonzero;fill-opacity:0.501961}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_737586912">
   <path class="fil0" d="M120 55l110 0c9,0 17,8 17,18l0 80c0,40 -32,72 -72,72 -40,0 -72,-32 -72,-72l0 -80c0,-10 8,-18 17,-18zm104 24l-98 0 0 74c0,27 22,49 49,49 27,0 49,-22 49,-49l0 -74z"/>
   <path class="cup-fil1" d="M73 68l30 0c0,2 0,3 0,5l0 19 -24 0 0 30 24 20 0 11c0,8 1,16 3,23l-47 -39c-2,-3 -4,-6 -4,-9l0 -42c0,-10 8,-18 18,-18zm174 0l30 0c10,0 18,8 18,18l0 42c0,4 -2,7 -5,9l-46 39c2,-7 3,-15 3,-23l0 -11 24 -20 0 -30 -24 0 0 -19c0,-2 0,-3 0,-5z"/>
   <polygon class="fil0" points="115,271 235,271 235,295 115,295 "/>
   <path class="cup-fil1" d="M163 236l0 -12c4,1 8,1 12,1 4,0 8,0 12,-1l0 12 19 0c4,0 8,1 10,4 3,3 5,7 5,11l0 20 -24 0 0 -12 -44 0 0 12 -24 0 0 -20c0,-4 2,-8 5,-11l0 0c2,-3 6,-4 10,-4l19 0z"/>
  </g>
 </g>
</svg>
</i>						Grand Slam					</p>

				</div> <!-- .current-tournament-content -->
			</div> <!-- .current-tournament-content-wrap -->

			<span class="tournament-img">

				<img width="490" height="250" src="http://novakdjokovic.com/wp-content/uploads/2018/12/bgd_wimbledon.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2018/12/bgd_wimbledon.png 490w, http://novakdjokovic.com/wp-content/uploads/2018/12/bgd_wimbledon-300x153.png 300w, http://novakdjokovic.com/wp-content/uploads/2018/12/bgd_wimbledon-267x136.png 267w" sizes="(max-width: 490px) 100vw, 490px" />
							</span>


			</div> <!-- #current-tournament__inner -->

		</div> <!-- #current-tournament -->


		<div id="live-results-home" class="grid-col-6">
			<div id="live-results">
	

	<div id="live-results__inner">

		<div class="results-heading">
			<span class="label">
				Realtime Results			</span>

			<span class="results-meta">
				Round 3 - FRIDAY
							</span>
		</div> <!-- .results-heading -->

		<div class="results-player-wrap">
			<span class="player-img">
				<img src="http://novakdjokovic.com/wp-content/uploads/2016/06/NovakDjokovic2.jpg" alt="" />
			</span>

			Novak Djokovic (1)
			<div id="novak-sets" class="player-sets">
				<span>0</span>
				<span>0</span>
				<span>0</span>
			</div> <!-- .player-sets -->
		</div>

		<div class="results-player-wrap player-second">

						<span class="player-img">
							<img src="http://novakdjokovic.com/wp-content/uploads/2019/05/HubertHurkacz.jpg" alt="" />
						</span>

			Hubert Hurkacz

			<div id="opponent-sets" class="player-sets">
				<span>0</span>
				<span>0</span>
				<span>0</span>
			</div> <!-- .player-sets -->

		</div>

		<div id="live-results-powered"  class="label">
			<a href="http://www.scorespro.com/" target="_blank" rel="nofollow" title="ScoresPro" c>
				Powered by ScoresPro.com			</a>
		</div>

	</div> <!-- #live-results__inner -->


</div> <!-- #live-results -->		</div> <!-- .grid-col-6 -->

	

	
<div id="next-tournament" class="grid-col-2">


	
			
						<a
				href="http://novakdjokovic.com/en/schedule/"
				id="next-tournament__inner"
				class="surface-hard"
			>

				<div class="next-tournament-content-wrap">

					<span class="next-heading  label">
						Next tournament					</span>

				</div> <!-- .next-tournament-content-wrap -->

										<span class="tournament-img" style="background-image: url(http://novakdjokovic.com/wp-content/uploads/2019/06/bgd_toronto.png);">

											</span>

						<span class="tour-logo">

							<span class="tour-logo__inner">
								<img src="http://novakdjokovic.com/wp-content/uploads/2019/06/logo_toronto.png" class="event-logo"/>
							</span>
						</span>

			</a> <!-- #next-tournament__inner -->

			


		
	
	

</div> <!-- #next-tournament -->

	</div> <!-- #home-tour -->


	</section> <!-- #home-top -->


	<section id="home-hews">


		<div id="home-news__inner" class="container  clearfix">

			<div class="grid-row">
				
					<div class="grid-item grid-item--big  grid-col-6">

	<div class="grid-item__inner">

				<div class="grid-thumb">
			<a href="http://novakdjokovic.com/en/news/tennis/nole-breezes-into-third-round-at-wimbledon/" title="Nole breezes into third round at Wimbledon">
				<img width="545" height="390" src="http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_03-545x390.jpg" class="attachment-thumb-545x390 size-thumb-545x390 wp-post-image" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_03-545x390.jpg 545w, http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_03-312x224.jpg 312w" sizes="(max-width: 545px) 100vw, 545px" />			</a>
		</div>
		
		<div class="grid-content">

			<div class="grid-meta">

				<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>				03. 07. 2019.			</div>

			<h5 class="grid-title">
				<a href="http://novakdjokovic.com/en/news/tennis/nole-breezes-into-third-round-at-wimbledon/" title="Nole breezes into third round at Wimbledon">
					Nole breezes into third round at Wimbledon				</a>
			</h5>

			<div class="grid-excerpt">
				Novak continued his quest for a fifth Wimbledon title when he beat Denis Kudla 6-3, 6-2, 6-2 on Day 3 of The Championships. He goes on to face world no.48 Hubert Hurkacz (POL) in the third round on Friday.
			</div>

			<div class="grid-category">
				
		
		<i class="n-icon n-icon-ball">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="35px" height="35px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .ball-fil1 {fill-opacity:0.501961}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_731763216">
   <path class="fil0" d="M265 85c-24,-23 -54,-36 -85,-37l-1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 -1 0 0 0 0 0 -2 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 1 0 0 -1 0 0 0 0 0 -1 0c-25,4 -49,16 -68,35 -19,19 -31,43 -35,68l0 1 0 0 0 0 0 1 0 0 -1 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 2 0 0 0 0 0 1 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 0 0 1c1,31 14,61 37,85 24,23 54,36 85,37l1 0 0 0 0 0 1 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 1 0 0 0 0 0 1 -1 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0c25,-4 49,-16 68,-35 19,-19 31,-43 35,-68l0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 1 -1 0 0 0 0 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1c-1,-31 -14,-61 -37,-85zm-82 -10l1 0 1 0 1 0 1 0 0 0 2 0 1 0 1 0 1 1 0 0 1 0 1 0 0 0c3,1 5,1 7,2l0 0 3 0 0 0 1 1 1 0 0 0 1 0 1 1c1,0 3,1 5,2l0 0 2 1 1 0 4 2 0 0 2 1 0 0 2 1 0 0 1 0 1 1 1 0 1 1 0 0 1 1 0 0 1 1 0 0 1 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 0 0 1 1 1 1 0 0 0 1 1 0 1 0 0 0 1 2 1 0 0 1 1 0 0 1 1 0 0 1 1 1 1 1 1 0 0 1 1 0 0 1 1 0 0 1 2 1 0 0 0 1 0 1 1 0 0 0 1 1 1 1 0 0 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 1 0 0 1 1 0 0 1 1 0 0 1 1 0 1 1 1 0 1 0 0 1 1 0 1 0 0 1 1 0 1 0 0 1 3 1 0 0 1 0 1 1 1 0 1 0 0 1 2 0 0 1 3 0 0 1 1 0 1 0 0 0 1 1 1 0 0 0 1 0 2 0 0 1 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 0 1 0 1 0 1 0 1c1,8 1,17 -1,25l0 1 0 2 0 1 -1 1 0 1 -1 4 0 1 0 0 -1 4 -1 1 0 0 0 1 0 1 -1 1 0 0 0 1 0 0 -1 1 0 0 0 1 -1 2 0 1 -1 0 0 1 0 1 0 0 -1 1 0 0 0 1 -1 2 -1 1 0 0 -1 1 0 1 0 0 -1 1 0 1 0 0 -1 1 0 0 -1 1 0 0 0 1 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 0 0 1 -1 0 -1 1 0 1 0 0 -1 0 -1 1 0 0 0 1 -1 1 -1 0 0 1 -1 1 -1 0 0 0 -1 1 0 1 0 0 -1 0 -1 1 0 1 -1 0 0 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 -1 0 0 0 -1 1 0 0 -1 1 0 0 -1 0 -1 1 0 0 -1 0 -1 1 0 0 -1 1 -2 1 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0 1 -1 0 -2 1 -1 0 0 0 -1 1 0 0 -1 0 0 0 -1 1 -1 0 -1 0 0 0 -1 1 -4 1 0 0 -1 0c-2,1 -3,1 -4,1l-1 0 -1 1 -1 0 -2 0 -1 0c-8,2 -17,2 -25,1l-1 0 -1 0 -1 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 -1 0 0 -2 0 -1 0 0 0 -1 -1 -1 0 0 0 -1 0 -1 -1 0 0 -3 -1 0 0 -2 -1 0 0 -1 0 -1 -1 -1 0 -1 0 0 -1 -3 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 -1 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 0 -1 0 0 0 -1 -2 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 -1 -1 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -2 -1 0 0 0 -1 0 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 -1 -1 -1 0 -1 0 0 -1 -2 0 0 -1 -2 0 0 -2 -4 0 -1 -1 -2 0 0c-1,-2 -2,-4 -2,-5l-1 -1 0 -1 0 0 0 -1 -1 -1 0 0 0 -3 0 0c-1,-2 -2,-4 -2,-7l0 0 0 -1 0 -1 0 0 -1 -1 0 -1 0 -1 0 -2 0 0 0 -1 0 -1 0 -1 0 -1c-1,-8 -1,-17 1,-26l0 0 0 -1 0 0 0 -1 0 -1 1 -1 0 0 0 -1 0 -1 0 0 0 -1 1 -1 0 -1 0 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0c1,-2 2,-4 2,-6l1 -1 0 -2 1 0c1,-5 4,-9 6,-13l1 -1 1 -1 0 0 0 -1 1 -2 0 0 1 0 0 -1 1 -1 0 0 1 -1 0 -1 0 0 2 -2 0 0 1 -1 0 -1 2 -1 0 -1 0 0 1 0 1 -1 0 0 0 -1 1 -1 1 0 0 -1 1 -1 1 0 0 0 1 -1 0 -1 0 0 1 0 1 -2 1 0 1 -1 0 0 2 -2 0 0 1 0 1 -1 0 0 1 -1 1 0 0 -1 0 0 2 -1 1 0 0 0 1 -1 1 -1c4,-2 8,-5 13,-6l0 -1 2 0 1 -1c2,0 4,-1 6,-2l0 0 1 0 1 0 0 -1 1 0 0 0 1 0 1 0 1 -1 1 0 0 0 1 0 1 0 0 0 1 -1 1 0 1 0 0 0 1 0 0 0c9,-2 18,-2 26,-1z"/>
   <path class="ball-fil1" d="M75 183c-1,-8 -1,-17 1,-26l0 0c21,0 42,-7 58,-23 16,-16 23,-37 23,-58l0 0c9,-2 18,-2 26,-1l0 0c1,28 -10,56 -31,77 -21,21 -49,32 -77,31l0 0zm200 -16c1,8 1,17 -1,25 -21,0 -42,8 -58,24 -16,16 -24,37 -24,58 -8,2 -17,2 -25,1 -1,-28 10,-56 31,-77 21,-21 49,-32 77,-31zm-73 105c-2,1 -3,1 -4,1l4 -1z"/>
  </g>
 </g>
</svg>
</i>		<a title="View all posts filed under Tennis"
		   href="http://novakdjokovic.com/en/n/news/tennis/">
			Tennis		</a>


	
			</div>

		</div> <!-- .grid-content -->

	</div> <!-- .grid-item__inner -->

	
		<span class="ribbon">
			
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 610 500"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .star-ribbon-red-fil0 {fill:#7F0212}
    .star-ribbon-red-fil1 {fill:#C41424}
    .star-ribbon-red-fil2 {fill:white;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_2832937745504">
   <polygon class="star-ribbon-red-fil0" points="114,122 -2,122 91,2 "/>
   <rect class="star-ribbon-red-fil1" x="91" y="2" width="521" height="495"/>
   <path class="star-ribbon-red-fil2" d="M401 192l74 10c13,2 18,17 9,26l-55 55 13 74c2,13 -11,22 -22,17l-70 -36 -66 35c-11,6 -24,-3 -22,-16l12 -77 -54 -52c-10,-9 -4,-24 9,-26l76 -12 33 -68c6,-11 22,-11 28,0l35 70zm-24 21l-25 -49 -22 46c-2,5 -7,8 -12,9l-54 9 37 36c4,3 5,8 5,13l-9 55 45 -24c4,-3 10,-4 15,-1l49 25 -9 -51c-1,-5 1,-10 4,-14l39 -39 -50 -7c-5,0 -10,-3 -13,-8z"/>
  </g>
 </g>
</svg>
		</span>

	
</div> <!-- .grid-item -->
				
					<div class="grid-item grid-col-3">

	<div class="grid-item__inner">

				<div class="grid-thumb">
			<a href="http://novakdjokovic.com/en/news/tennis/novak-opens-wimbledon-title-defence-with-straight-sets-win/" title="Novak opens Wimbledon title defence with straight-sets win">
				<img width="290" height="165" src="http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_02-290x165.jpg" class="attachment-thumb-290x165 size-thumb-290x165 wp-post-image" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_02-290x165.jpg 290w, http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_02-768x433.jpg 768w, http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_02-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2019/07/wimbledon2019_02-590x333.jpg 590w" sizes="(max-width: 290px) 100vw, 290px" />			</a>
		</div>
		
		<div class="grid-content">

			<div class="grid-meta">

				<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>				01. 07. 2019.			</div>

			<h5 class="grid-title">
				<a href="http://novakdjokovic.com/en/news/tennis/novak-opens-wimbledon-title-defence-with-straight-sets-win/" title="Novak opens Wimbledon title defence with straight-sets win">
					Novak opens Wimbledon title defence&#8230;				</a>
			</h5>

			<div class="grid-excerpt">
				<p>The defending champion began his quest for a fifth Wimbledon title with a 6-3, 7-5, 6-3 victory over&#8230;</p>
			</div>

			<div class="grid-category">
				
		
		<i class="n-icon n-icon-ball">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="35px" height="35px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .ball-fil1 {fill-opacity:0.501961}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_731763216">
   <path class="fil0" d="M265 85c-24,-23 -54,-36 -85,-37l-1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 -1 0 0 0 0 0 -2 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 1 0 0 -1 0 0 0 0 0 -1 0c-25,4 -49,16 -68,35 -19,19 -31,43 -35,68l0 1 0 0 0 0 0 1 0 0 -1 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 2 0 0 0 0 0 1 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 0 0 1c1,31 14,61 37,85 24,23 54,36 85,37l1 0 0 0 0 0 1 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 1 0 0 0 0 0 1 -1 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0c25,-4 49,-16 68,-35 19,-19 31,-43 35,-68l0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 1 -1 0 0 0 0 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1c-1,-31 -14,-61 -37,-85zm-82 -10l1 0 1 0 1 0 1 0 0 0 2 0 1 0 1 0 1 1 0 0 1 0 1 0 0 0c3,1 5,1 7,2l0 0 3 0 0 0 1 1 1 0 0 0 1 0 1 1c1,0 3,1 5,2l0 0 2 1 1 0 4 2 0 0 2 1 0 0 2 1 0 0 1 0 1 1 1 0 1 1 0 0 1 1 0 0 1 1 0 0 1 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 0 0 1 1 1 1 0 0 0 1 1 0 1 0 0 0 1 2 1 0 0 1 1 0 0 1 1 0 0 1 1 1 1 1 1 0 0 1 1 0 0 1 1 0 0 1 2 1 0 0 0 1 0 1 1 0 0 0 1 1 1 1 0 0 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 1 0 0 1 1 0 0 1 1 0 0 1 1 0 1 1 1 0 1 0 0 1 1 0 1 0 0 1 1 0 1 0 0 1 3 1 0 0 1 0 1 1 1 0 1 0 0 1 2 0 0 1 3 0 0 1 1 0 1 0 0 0 1 1 1 0 0 0 1 0 2 0 0 1 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 0 1 0 1 0 1 0 1c1,8 1,17 -1,25l0 1 0 2 0 1 -1 1 0 1 -1 4 0 1 0 0 -1 4 -1 1 0 0 0 1 0 1 -1 1 0 0 0 1 0 0 -1 1 0 0 0 1 -1 2 0 1 -1 0 0 1 0 1 0 0 -1 1 0 0 0 1 -1 2 -1 1 0 0 -1 1 0 1 0 0 -1 1 0 1 0 0 -1 1 0 0 -1 1 0 0 0 1 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 0 0 1 -1 0 -1 1 0 1 0 0 -1 0 -1 1 0 0 0 1 -1 1 -1 0 0 1 -1 1 -1 0 0 0 -1 1 0 1 0 0 -1 0 -1 1 0 1 -1 0 0 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 -1 0 0 0 -1 1 0 0 -1 1 0 0 -1 0 -1 1 0 0 -1 0 -1 1 0 0 -1 1 -2 1 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0 1 -1 0 -2 1 -1 0 0 0 -1 1 0 0 -1 0 0 0 -1 1 -1 0 -1 0 0 0 -1 1 -4 1 0 0 -1 0c-2,1 -3,1 -4,1l-1 0 -1 1 -1 0 -2 0 -1 0c-8,2 -17,2 -25,1l-1 0 -1 0 -1 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 -1 0 0 -2 0 -1 0 0 0 -1 -1 -1 0 0 0 -1 0 -1 -1 0 0 -3 -1 0 0 -2 -1 0 0 -1 0 -1 -1 -1 0 -1 0 0 -1 -3 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 -1 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 0 -1 0 0 0 -1 -2 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 -1 -1 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -2 -1 0 0 0 -1 0 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 -1 -1 -1 0 -1 0 0 -1 -2 0 0 -1 -2 0 0 -2 -4 0 -1 -1 -2 0 0c-1,-2 -2,-4 -2,-5l-1 -1 0 -1 0 0 0 -1 -1 -1 0 0 0 -3 0 0c-1,-2 -2,-4 -2,-7l0 0 0 -1 0 -1 0 0 -1 -1 0 -1 0 -1 0 -2 0 0 0 -1 0 -1 0 -1 0 -1c-1,-8 -1,-17 1,-26l0 0 0 -1 0 0 0 -1 0 -1 1 -1 0 0 0 -1 0 -1 0 0 0 -1 1 -1 0 -1 0 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0c1,-2 2,-4 2,-6l1 -1 0 -2 1 0c1,-5 4,-9 6,-13l1 -1 1 -1 0 0 0 -1 1 -2 0 0 1 0 0 -1 1 -1 0 0 1 -1 0 -1 0 0 2 -2 0 0 1 -1 0 -1 2 -1 0 -1 0 0 1 0 1 -1 0 0 0 -1 1 -1 1 0 0 -1 1 -1 1 0 0 0 1 -1 0 -1 0 0 1 0 1 -2 1 0 1 -1 0 0 2 -2 0 0 1 0 1 -1 0 0 1 -1 1 0 0 -1 0 0 2 -1 1 0 0 0 1 -1 1 -1c4,-2 8,-5 13,-6l0 -1 2 0 1 -1c2,0 4,-1 6,-2l0 0 1 0 1 0 0 -1 1 0 0 0 1 0 1 0 1 -1 1 0 0 0 1 0 1 0 0 0 1 -1 1 0 1 0 0 0 1 0 0 0c9,-2 18,-2 26,-1z"/>
   <path class="ball-fil1" d="M75 183c-1,-8 -1,-17 1,-26l0 0c21,0 42,-7 58,-23 16,-16 23,-37 23,-58l0 0c9,-2 18,-2 26,-1l0 0c1,28 -10,56 -31,77 -21,21 -49,32 -77,31l0 0zm200 -16c1,8 1,17 -1,25 -21,0 -42,8 -58,24 -16,16 -24,37 -24,58 -8,2 -17,2 -25,1 -1,-28 10,-56 31,-77 21,-21 49,-32 77,-31zm-73 105c-2,1 -3,1 -4,1l4 -1z"/>
  </g>
 </g>
</svg>
</i>		<a title="View all posts filed under Tennis"
		   href="http://novakdjokovic.com/en/n/news/tennis/">
			Tennis		</a>


	
			</div>

		</div> <!-- .grid-content -->

	</div> <!-- .grid-item__inner -->

	
</div> <!-- .grid-item -->
				
					<div class="grid-item grid-col-3">

	<div class="grid-item__inner">

				<div class="grid-thumb">
			<a href="http://novakdjokovic.com/en/news/tennis/wimbledon-2019-novak-to-open-title-defence-against-kohlschreiber/" title="Wimbledon 2019: Novak to open title defence against Kohlschreiber">
				<img width="290" height="165" src="http://novakdjokovic.com/wp-content/uploads/2019/06/wimbledon2019_01-290x165.jpg" class="attachment-thumb-290x165 size-thumb-290x165 wp-post-image" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/06/wimbledon2019_01-290x165.jpg 290w, http://novakdjokovic.com/wp-content/uploads/2019/06/wimbledon2019_01-768x433.jpg 768w, http://novakdjokovic.com/wp-content/uploads/2019/06/wimbledon2019_01-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2019/06/wimbledon2019_01-590x333.jpg 590w" sizes="(max-width: 290px) 100vw, 290px" />			</a>
		</div>
		
		<div class="grid-content">

			<div class="grid-meta">

				<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>				28. 06. 2019.			</div>

			<h5 class="grid-title">
				<a href="http://novakdjokovic.com/en/news/tennis/wimbledon-2019-novak-to-open-title-defence-against-kohlschreiber/" title="Wimbledon 2019: Novak to open title defence against Kohlschreiber">
					Wimbledon 2019: Novak to open title&#8230;				</a>
			</h5>

			<div class="grid-excerpt">
				<p>The third Grand Slam of the season will be held from July 1-14, at the All England Lawn Tennis Club&#8230;.</p>
			</div>

			<div class="grid-category">
				
		
		<i class="n-icon n-icon-ball">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="35px" height="35px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .ball-fil1 {fill-opacity:0.501961}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_731763216">
   <path class="fil0" d="M265 85c-24,-23 -54,-36 -85,-37l-1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 -1 0 0 0 0 0 -2 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 1 0 0 -1 0 0 0 0 0 -1 0c-25,4 -49,16 -68,35 -19,19 -31,43 -35,68l0 1 0 0 0 0 0 1 0 0 -1 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 2 0 0 0 0 0 1 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 0 0 1c1,31 14,61 37,85 24,23 54,36 85,37l1 0 0 0 0 0 1 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 1 0 0 0 0 0 1 -1 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0c25,-4 49,-16 68,-35 19,-19 31,-43 35,-68l0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 1 -1 0 0 0 0 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1c-1,-31 -14,-61 -37,-85zm-82 -10l1 0 1 0 1 0 1 0 0 0 2 0 1 0 1 0 1 1 0 0 1 0 1 0 0 0c3,1 5,1 7,2l0 0 3 0 0 0 1 1 1 0 0 0 1 0 1 1c1,0 3,1 5,2l0 0 2 1 1 0 4 2 0 0 2 1 0 0 2 1 0 0 1 0 1 1 1 0 1 1 0 0 1 1 0 0 1 1 0 0 1 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 0 0 1 1 1 1 0 0 0 1 1 0 1 0 0 0 1 2 1 0 0 1 1 0 0 1 1 0 0 1 1 1 1 1 1 0 0 1 1 0 0 1 1 0 0 1 2 1 0 0 0 1 0 1 1 0 0 0 1 1 1 1 0 0 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 1 0 0 1 1 0 0 1 1 0 0 1 1 0 1 1 1 0 1 0 0 1 1 0 1 0 0 1 1 0 1 0 0 1 3 1 0 0 1 0 1 1 1 0 1 0 0 1 2 0 0 1 3 0 0 1 1 0 1 0 0 0 1 1 1 0 0 0 1 0 2 0 0 1 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 0 1 0 1 0 1 0 1c1,8 1,17 -1,25l0 1 0 2 0 1 -1 1 0 1 -1 4 0 1 0 0 -1 4 -1 1 0 0 0 1 0 1 -1 1 0 0 0 1 0 0 -1 1 0 0 0 1 -1 2 0 1 -1 0 0 1 0 1 0 0 -1 1 0 0 0 1 -1 2 -1 1 0 0 -1 1 0 1 0 0 -1 1 0 1 0 0 -1 1 0 0 -1 1 0 0 0 1 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 0 0 1 -1 0 -1 1 0 1 0 0 -1 0 -1 1 0 0 0 1 -1 1 -1 0 0 1 -1 1 -1 0 0 0 -1 1 0 1 0 0 -1 0 -1 1 0 1 -1 0 0 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 -1 0 0 0 -1 1 0 0 -1 1 0 0 -1 0 -1 1 0 0 -1 0 -1 1 0 0 -1 1 -2 1 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0 1 -1 0 -2 1 -1 0 0 0 -1 1 0 0 -1 0 0 0 -1 1 -1 0 -1 0 0 0 -1 1 -4 1 0 0 -1 0c-2,1 -3,1 -4,1l-1 0 -1 1 -1 0 -2 0 -1 0c-8,2 -17,2 -25,1l-1 0 -1 0 -1 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 -1 0 0 -2 0 -1 0 0 0 -1 -1 -1 0 0 0 -1 0 -1 -1 0 0 -3 -1 0 0 -2 -1 0 0 -1 0 -1 -1 -1 0 -1 0 0 -1 -3 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 -1 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 0 -1 0 0 0 -1 -2 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 -1 -1 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -2 -1 0 0 0 -1 0 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 -1 -1 -1 0 -1 0 0 -1 -2 0 0 -1 -2 0 0 -2 -4 0 -1 -1 -2 0 0c-1,-2 -2,-4 -2,-5l-1 -1 0 -1 0 0 0 -1 -1 -1 0 0 0 -3 0 0c-1,-2 -2,-4 -2,-7l0 0 0 -1 0 -1 0 0 -1 -1 0 -1 0 -1 0 -2 0 0 0 -1 0 -1 0 -1 0 -1c-1,-8 -1,-17 1,-26l0 0 0 -1 0 0 0 -1 0 -1 1 -1 0 0 0 -1 0 -1 0 0 0 -1 1 -1 0 -1 0 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0c1,-2 2,-4 2,-6l1 -1 0 -2 1 0c1,-5 4,-9 6,-13l1 -1 1 -1 0 0 0 -1 1 -2 0 0 1 0 0 -1 1 -1 0 0 1 -1 0 -1 0 0 2 -2 0 0 1 -1 0 -1 2 -1 0 -1 0 0 1 0 1 -1 0 0 0 -1 1 -1 1 0 0 -1 1 -1 1 0 0 0 1 -1 0 -1 0 0 1 0 1 -2 1 0 1 -1 0 0 2 -2 0 0 1 0 1 -1 0 0 1 -1 1 0 0 -1 0 0 2 -1 1 0 0 0 1 -1 1 -1c4,-2 8,-5 13,-6l0 -1 2 0 1 -1c2,0 4,-1 6,-2l0 0 1 0 1 0 0 -1 1 0 0 0 1 0 1 0 1 -1 1 0 0 0 1 0 1 0 0 0 1 -1 1 0 1 0 0 0 1 0 0 0c9,-2 18,-2 26,-1z"/>
   <path class="ball-fil1" d="M75 183c-1,-8 -1,-17 1,-26l0 0c21,0 42,-7 58,-23 16,-16 23,-37 23,-58l0 0c9,-2 18,-2 26,-1l0 0c1,28 -10,56 -31,77 -21,21 -49,32 -77,31l0 0zm200 -16c1,8 1,17 -1,25 -21,0 -42,8 -58,24 -16,16 -24,37 -24,58 -8,2 -17,2 -25,1 -1,-28 10,-56 31,-77 21,-21 49,-32 77,-31zm-73 105c-2,1 -3,1 -4,1l4 -1z"/>
  </g>
 </g>
</svg>
</i>		<a title="View all posts filed under Tennis"
		   href="http://novakdjokovic.com/en/n/news/tennis/">
			Tennis		</a>


	
			</div>

		</div> <!-- .grid-content -->

	</div> <!-- .grid-item__inner -->

	
</div> <!-- .grid-item -->
				
					<div class="grid-item grid-col-3">

	<div class="grid-item__inner">

				<div class="grid-thumb">
			<a href="http://novakdjokovic.com/en/news/tennis/shapovalov-topples-novak-at-the-boodles-exhibition-event/" title="Shapovalov topples Novak at The Boodles exhibition event">
				<img width="290" height="165" src="http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_04-290x165.jpg" class="attachment-thumb-290x165 size-thumb-290x165 wp-post-image" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_04-290x165.jpg 290w, http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_04-768x433.jpg 768w, http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_04-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_04-590x333.jpg 590w" sizes="(max-width: 290px) 100vw, 290px" />			</a>
		</div>
		
		<div class="grid-content">

			<div class="grid-meta">

				<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>				26. 06. 2019.			</div>

			<h5 class="grid-title">
				<a href="http://novakdjokovic.com/en/news/tennis/shapovalov-topples-novak-at-the-boodles-exhibition-event/" title="Shapovalov topples Novak at The Boodles exhibition event">
					Shapovalov topples Novak at The Boo&#8230;				</a>
			</h5>

			<div class="grid-excerpt">
				<p>It was the Serbian tennis star&#8217;s 12th visit to the Stoke Park, as he looked to perfect his game ahea&#8230;</p>
			</div>

			<div class="grid-category">
				
		
		<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>		<a title="View all posts filed under Events"
		   href="http://novakdjokovic.com/en/n/news/events/">
			Events		</a>


	
		
		<i class="n-icon n-icon-ball">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="35px" height="35px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .ball-fil1 {fill-opacity:0.501961}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_731763216">
   <path class="fil0" d="M265 85c-24,-23 -54,-36 -85,-37l-1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 -1 0 0 0 0 0 -2 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 1 0 0 -1 0 0 0 0 0 -1 0c-25,4 -49,16 -68,35 -19,19 -31,43 -35,68l0 1 0 0 0 0 0 1 0 0 -1 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 2 0 0 0 0 0 1 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 0 0 1c1,31 14,61 37,85 24,23 54,36 85,37l1 0 0 0 0 0 1 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 1 0 0 0 0 0 1 -1 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0c25,-4 49,-16 68,-35 19,-19 31,-43 35,-68l0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 1 -1 0 0 0 0 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1c-1,-31 -14,-61 -37,-85zm-82 -10l1 0 1 0 1 0 1 0 0 0 2 0 1 0 1 0 1 1 0 0 1 0 1 0 0 0c3,1 5,1 7,2l0 0 3 0 0 0 1 1 1 0 0 0 1 0 1 1c1,0 3,1 5,2l0 0 2 1 1 0 4 2 0 0 2 1 0 0 2 1 0 0 1 0 1 1 1 0 1 1 0 0 1 1 0 0 1 1 0 0 1 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 0 0 1 1 1 1 0 0 0 1 1 0 1 0 0 0 1 2 1 0 0 1 1 0 0 1 1 0 0 1 1 1 1 1 1 0 0 1 1 0 0 1 1 0 0 1 2 1 0 0 0 1 0 1 1 0 0 0 1 1 1 1 0 0 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 1 0 0 1 1 0 0 1 1 0 0 1 1 0 1 1 1 0 1 0 0 1 1 0 1 0 0 1 1 0 1 0 0 1 3 1 0 0 1 0 1 1 1 0 1 0 0 1 2 0 0 1 3 0 0 1 1 0 1 0 0 0 1 1 1 0 0 0 1 0 2 0 0 1 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 0 1 0 1 0 1 0 1c1,8 1,17 -1,25l0 1 0 2 0 1 -1 1 0 1 -1 4 0 1 0 0 -1 4 -1 1 0 0 0 1 0 1 -1 1 0 0 0 1 0 0 -1 1 0 0 0 1 -1 2 0 1 -1 0 0 1 0 1 0 0 -1 1 0 0 0 1 -1 2 -1 1 0 0 -1 1 0 1 0 0 -1 1 0 1 0 0 -1 1 0 0 -1 1 0 0 0 1 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 0 0 1 -1 0 -1 1 0 1 0 0 -1 0 -1 1 0 0 0 1 -1 1 -1 0 0 1 -1 1 -1 0 0 0 -1 1 0 1 0 0 -1 0 -1 1 0 1 -1 0 0 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 -1 0 0 0 -1 1 0 0 -1 1 0 0 -1 0 -1 1 0 0 -1 0 -1 1 0 0 -1 1 -2 1 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0 1 -1 0 -2 1 -1 0 0 0 -1 1 0 0 -1 0 0 0 -1 1 -1 0 -1 0 0 0 -1 1 -4 1 0 0 -1 0c-2,1 -3,1 -4,1l-1 0 -1 1 -1 0 -2 0 -1 0c-8,2 -17,2 -25,1l-1 0 -1 0 -1 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 -1 0 0 -2 0 -1 0 0 0 -1 -1 -1 0 0 0 -1 0 -1 -1 0 0 -3 -1 0 0 -2 -1 0 0 -1 0 -1 -1 -1 0 -1 0 0 -1 -3 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 -1 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 0 -1 0 0 0 -1 -2 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 -1 -1 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -2 -1 0 0 0 -1 0 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 -1 -1 -1 0 -1 0 0 -1 -2 0 0 -1 -2 0 0 -2 -4 0 -1 -1 -2 0 0c-1,-2 -2,-4 -2,-5l-1 -1 0 -1 0 0 0 -1 -1 -1 0 0 0 -3 0 0c-1,-2 -2,-4 -2,-7l0 0 0 -1 0 -1 0 0 -1 -1 0 -1 0 -1 0 -2 0 0 0 -1 0 -1 0 -1 0 -1c-1,-8 -1,-17 1,-26l0 0 0 -1 0 0 0 -1 0 -1 1 -1 0 0 0 -1 0 -1 0 0 0 -1 1 -1 0 -1 0 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0c1,-2 2,-4 2,-6l1 -1 0 -2 1 0c1,-5 4,-9 6,-13l1 -1 1 -1 0 0 0 -1 1 -2 0 0 1 0 0 -1 1 -1 0 0 1 -1 0 -1 0 0 2 -2 0 0 1 -1 0 -1 2 -1 0 -1 0 0 1 0 1 -1 0 0 0 -1 1 -1 1 0 0 -1 1 -1 1 0 0 0 1 -1 0 -1 0 0 1 0 1 -2 1 0 1 -1 0 0 2 -2 0 0 1 0 1 -1 0 0 1 -1 1 0 0 -1 0 0 2 -1 1 0 0 0 1 -1 1 -1c4,-2 8,-5 13,-6l0 -1 2 0 1 -1c2,0 4,-1 6,-2l0 0 1 0 1 0 0 -1 1 0 0 0 1 0 1 0 1 -1 1 0 0 0 1 0 1 0 0 0 1 -1 1 0 1 0 0 0 1 0 0 0c9,-2 18,-2 26,-1z"/>
   <path class="ball-fil1" d="M75 183c-1,-8 -1,-17 1,-26l0 0c21,0 42,-7 58,-23 16,-16 23,-37 23,-58l0 0c9,-2 18,-2 26,-1l0 0c1,28 -10,56 -31,77 -21,21 -49,32 -77,31l0 0zm200 -16c1,8 1,17 -1,25 -21,0 -42,8 -58,24 -16,16 -24,37 -24,58 -8,2 -17,2 -25,1 -1,-28 10,-56 31,-77 21,-21 49,-32 77,-31zm-73 105c-2,1 -3,1 -4,1l4 -1z"/>
  </g>
 </g>
</svg>
</i>		<a title="View all posts filed under Tennis"
		   href="http://novakdjokovic.com/en/n/news/tennis/">
			Tennis		</a>


	
			</div>

		</div> <!-- .grid-content -->

	</div> <!-- .grid-item__inner -->

	
</div> <!-- .grid-item -->
				
					<div class="grid-item grid-col-3">

	<div class="grid-item__inner">

				<div class="grid-thumb">
			<a href="http://novakdjokovic.com/en/news/tennis/novak-beats-garin-in-the-boodles-exhibition-opener/" title="Novak beats Garin in the Boodles exhibition opener">
				<img width="290" height="165" src="http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_03-290x165.jpg" class="attachment-thumb-290x165 size-thumb-290x165 wp-post-image" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_03-290x165.jpg 290w, http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_03-768x433.jpg 768w, http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_03-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2019/06/boodles2019_03-590x333.jpg 590w" sizes="(max-width: 290px) 100vw, 290px" />			</a>
		</div>
		
		<div class="grid-content">

			<div class="grid-meta">

				<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>				25. 06. 2019.			</div>

			<h5 class="grid-title">
				<a href="http://novakdjokovic.com/en/news/tennis/novak-beats-garin-in-the-boodles-exhibition-opener/" title="Novak beats Garin in the Boodles exhibition opener">
					Novak beats Garin in the Boodles ex&#8230;				</a>
			</h5>

			<div class="grid-excerpt">
				<p>Nole returned to The Boodles tournament, the traditional Wimbledon warm-up event at Stoke Park in Bu&#8230;</p>
			</div>

			<div class="grid-category">
				
		
		<i class="n-icon n-icon-event">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="612px" height="792px" viewBox="0 0 612 792" enable-background="new 0 0 612 792" xml:space="preserve"  preserveAspectRatio="xMidYMid">
<g id="Layer_x0020_1">
	<g id="_737068952">
		<path fill-opacity="0.502" d="M372.445,409.223h87.429v-87.428h-87.429V409.223z M152.125,519.383h87.429v-89.177h-87.429V519.383
			z M262.286,519.383h87.428v-89.177h-87.428V519.383z M152.125,409.223h87.429v-87.428h-87.429V409.223z M262.286,409.223h87.428
			v-87.428h-87.428V409.223z"/>
		<path d="M503.589,188.903h-66.446v-43.714h-43.714v131.143h43.714v-43.714h66.446v330.479H108.412V232.617h43.714v-43.714h-43.714
			c-24.48,0-43.714,19.234-43.714,43.714v330.479c0,24.48,19.234,43.715,43.714,43.715h395.177
			c24.479,0,43.714-19.234,43.714-43.715V232.617C547.303,208.137,528.068,188.903,503.589,188.903z M218.571,232.617h153.874
			v-43.714H218.571v-43.714h-43.714v131.143h43.714V232.617z"/>
	</g>
</g>
</svg>
</i>		<a title="View all posts filed under Events"
		   href="http://novakdjokovic.com/en/n/news/events/">
			Events		</a>


	
		
		<i class="n-icon n-icon-ball">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="35px" height="35px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .ball-fil1 {fill-opacity:0.501961}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_731763216">
   <path class="fil0" d="M265 85c-24,-23 -54,-36 -85,-37l-1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 -1 0 0 0 0 0 -2 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 1 0 0 -1 0 0 0 0 0 -1 0c-25,4 -49,16 -68,35 -19,19 -31,43 -35,68l0 1 0 0 0 0 0 1 0 0 -1 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 2 0 0 0 0 0 1 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 0 0 1c1,31 14,61 37,85 24,23 54,36 85,37l1 0 0 0 0 0 1 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 1 0 0 0 1 0 0 0 0 0 1 -1 0 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 0 0 0 0 0 1 0 0 0 1 0 0 0 1 0 0 0 0 0 1 0 0 0 1 0 0 -1 0 0 1 0 0 0 0 0 1 0c25,-4 49,-16 68,-35 19,-19 31,-43 35,-68l0 -1 0 0 0 0 0 -1 0 0 1 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 1 -1 0 0 0 0 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 -1 0 0 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 0 0 0 0 -1 0 0 0 -1 0 0 0 0 0 -1 0 -1 0 0 0 0 0 -1c-1,-31 -14,-61 -37,-85zm-82 -10l1 0 1 0 1 0 1 0 0 0 2 0 1 0 1 0 1 1 0 0 1 0 1 0 0 0c3,1 5,1 7,2l0 0 3 0 0 0 1 1 1 0 0 0 1 0 1 1c1,0 3,1 5,2l0 0 2 1 1 0 4 2 0 0 2 1 0 0 2 1 0 0 1 0 1 1 1 0 1 1 0 0 1 1 0 0 1 1 0 0 1 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 0 0 1 1 1 1 0 0 0 1 1 0 1 0 0 0 1 2 1 0 0 1 1 0 0 1 1 0 0 1 1 1 1 1 1 0 0 1 1 0 0 1 1 0 0 1 2 1 0 0 0 1 0 1 1 0 0 0 1 1 1 1 0 0 0 1 1 1 0 0 1 1 0 1 1 0 0 1 1 1 0 1 0 0 1 1 0 0 1 1 0 0 1 1 0 1 1 1 0 1 0 0 1 1 0 1 0 0 1 1 0 1 0 0 1 3 1 0 0 1 0 1 1 1 0 1 0 0 1 2 0 0 1 3 0 0 1 1 0 1 0 0 0 1 1 1 0 0 0 1 0 2 0 0 1 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 1 1 0 1 0 1 0 0 0 1 0 1 0 0 0 1 0 1 0 1 0 1c1,8 1,17 -1,25l0 1 0 2 0 1 -1 1 0 1 -1 4 0 1 0 0 -1 4 -1 1 0 0 0 1 0 1 -1 1 0 0 0 1 0 0 -1 1 0 0 0 1 -1 2 0 1 -1 0 0 1 0 1 0 0 -1 1 0 0 0 1 -1 2 -1 1 0 0 -1 1 0 1 0 0 -1 1 0 1 0 0 -1 1 0 0 -1 1 0 0 0 1 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 1 0 0 -1 0 0 1 -1 1 0 0 -1 1 0 0 0 1 -1 0 -1 1 0 1 0 0 -1 0 -1 1 0 0 0 1 -1 1 -1 0 0 1 -1 1 -1 0 0 0 -1 1 0 1 0 0 -1 0 -1 1 0 1 -1 0 0 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 0 0 -1 1 -1 0 0 1 0 0 -1 0 -1 1 -1 0 0 0 -1 1 0 0 -1 1 0 0 -1 0 -1 1 0 0 -1 0 -1 1 0 0 -1 1 -2 1 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0 1 -1 0 -2 1 -1 0 0 0 -1 1 0 0 -1 0 0 0 -1 1 -1 0 -1 0 0 0 -1 1 -4 1 0 0 -1 0c-2,1 -3,1 -4,1l-1 0 -1 1 -1 0 -2 0 -1 0c-8,2 -17,2 -25,1l-1 0 -1 0 -1 0 -1 0 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 0 -1 -1 0 0 -1 0 -1 0 0 0 -1 0 -1 -1 0 0 -2 0 -1 0 0 0 -1 -1 -1 0 0 0 -1 0 -1 -1 0 0 -3 -1 0 0 -2 -1 0 0 -1 0 -1 -1 -1 0 -1 0 0 -1 -3 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 0 0 -1 0 -1 -1 -1 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 0 -1 0 0 0 -1 -2 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 -1 -1 -1 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -2 -1 0 0 0 -1 0 -1 -1 0 0 0 -1 -1 -1 -1 0 0 0 -1 -1 -1 0 0 -1 -1 0 -1 -1 0 0 -1 -1 -1 0 -1 0 0 -1 -1 0 0 -1 -1 0 0 -1 -1 0 -1 -1 -1 0 -1 0 0 -1 -2 0 0 -1 -2 0 0 -2 -4 0 -1 -1 -2 0 0c-1,-2 -2,-4 -2,-5l-1 -1 0 -1 0 0 0 -1 -1 -1 0 0 0 -3 0 0c-1,-2 -2,-4 -2,-7l0 0 0 -1 0 -1 0 0 -1 -1 0 -1 0 -1 0 -2 0 0 0 -1 0 -1 0 -1 0 -1c-1,-8 -1,-17 1,-26l0 0 0 -1 0 0 0 -1 0 -1 1 -1 0 0 0 -1 0 -1 0 0 0 -1 1 -1 0 -1 0 -1 0 0 0 -1 1 0 0 -1 0 -1 0 0c1,-2 2,-4 2,-6l1 -1 0 -2 1 0c1,-5 4,-9 6,-13l1 -1 1 -1 0 0 0 -1 1 -2 0 0 1 0 0 -1 1 -1 0 0 1 -1 0 -1 0 0 2 -2 0 0 1 -1 0 -1 2 -1 0 -1 0 0 1 0 1 -1 0 0 0 -1 1 -1 1 0 0 -1 1 -1 1 0 0 0 1 -1 0 -1 0 0 1 0 1 -2 1 0 1 -1 0 0 2 -2 0 0 1 0 1 -1 0 0 1 -1 1 0 0 -1 0 0 2 -1 1 0 0 0 1 -1 1 -1c4,-2 8,-5 13,-6l0 -1 2 0 1 -1c2,0 4,-1 6,-2l0 0 1 0 1 0 0 -1 1 0 0 0 1 0 1 0 1 -1 1 0 0 0 1 0 1 0 0 0 1 -1 1 0 1 0 0 0 1 0 0 0c9,-2 18,-2 26,-1z"/>
   <path class="ball-fil1" d="M75 183c-1,-8 -1,-17 1,-26l0 0c21,0 42,-7 58,-23 16,-16 23,-37 23,-58l0 0c9,-2 18,-2 26,-1l0 0c1,28 -10,56 -31,77 -21,21 -49,32 -77,31l0 0zm200 -16c1,8 1,17 -1,25 -21,0 -42,8 -58,24 -16,16 -24,37 -24,58 -8,2 -17,2 -25,1 -1,-28 10,-56 31,-77 21,-21 49,-32 77,-31zm-73 105c-2,1 -3,1 -4,1l4 -1z"/>
  </g>
 </g>
</svg>
</i>		<a title="View all posts filed under Tennis"
		   href="http://novakdjokovic.com/en/n/news/tennis/">
			Tennis		</a>


	
			</div>

		</div> <!-- .grid-content -->

	</div> <!-- .grid-item__inner -->

	
</div> <!-- .grid-item -->
				
				<div id="home-news__more" class="sep-text-wrap  label">
										<a href="http://novakdjokovic.com/en/n/news/">
						all news					</a>
				</div> <!-- #home-news__more -->

			</div> <!-- #home-news__inner -->

		</div> <!-- .grid-row -->

	</section> <!-- #home-news -->



	<section id="home-gallery">

		<div id="home-gallery__inner" class="container  clearfix">

			<div id="photo-gallery">

				<div class="photo-gallery__latest">

					
					<img width="380" height="215" src="http://novakdjokovic.com/wp-content/uploads/2010/03/PhotoOfTheWeek164_823x496-380x215.jpg" class="attachment-thumb-380x215 size-thumb-380x215" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2010/03/PhotoOfTheWeek164_823x496-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2010/03/PhotoOfTheWeek164_823x496-290x165.jpg 290w" sizes="(max-width: 380px) 100vw, 380px" />					<a href="http://novakdjokovic.com/en/album/photo-of-the-week/f/photooftheweek164_823x496-2/"></a>

				</div>

				<div class="photo-gallery__other">
								<div class="item">
				<img width="380" height="215" src="http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964383-380x215.jpg" class="attachment-thumb-380x215 size-thumb-380x215" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964383-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964383-290x165.jpg 290w, http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964383-1100x620.jpg 1100w" sizes="(max-width: 380px) 100vw, 380px" />				<a href="http://novakdjokovic.com/en/album/roland-garros-2019/f/french-open-tennis-championships-day-5-roland-garros-paris-france-30-may-2019-2-2/"></a>
			</div>
						<div class="item">
				<img width="380" height="215" src="http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964234-380x215.jpg" class="attachment-thumb-380x215 size-thumb-380x215" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964234-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964234-290x165.jpg 290w, http://novakdjokovic.com/wp-content/uploads/2019/06/profimedia-0439964234-1100x620.jpg 1100w" sizes="(max-width: 380px) 100vw, 380px" />				<a href="http://novakdjokovic.com/en/album/roland-garros-2019/f/french-open-tennis-championships-day-5-roland-garros-paris-france-30-may-2019-2/"></a>
			</div>
							</div>

				<div class="gallery-label  sep-text-wrap  sep-small  label">
					<a href="http://novakdjokovic.com/en/photo/" class="text-wrap">
						Photo gallery					</a>
				</div>

			</div> <!-- #photo-gallery -->


			<div id="video-gallery">

													
						<div class="video-gallery__latest">
							<a href="http://novakdjokovic.com/en/v/madrid-2019-final-highlights/" title="Madrid 2019 (Final): Highlights">
								<img width="380" height="215" src="http://novakdjokovic.com/wp-content/uploads/2019/05/0-380x215.jpg" class="attachment-thumb-380x215 size-thumb-380x215 wp-post-image" alt="" srcset="http://novakdjokovic.com/wp-content/uploads/2019/05/0-380x215.jpg 380w, http://novakdjokovic.com/wp-content/uploads/2019/05/0-290x165.jpg 290w" sizes="(max-width: 380px) 100vw, 380px" />							</a>

							<i class="n-icon n-icon-play">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 550 550"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .play-fil0 {color:#000;fill-opacity:0.400000}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_2203105411968">
   <path class="play-fil0" d="M275 19c141,0 256,115 256,256 0,141 -115,256 -256,256 -141,0 -256,-115 -256,-256 0,-141 115,-256 256,-256z"/>
   <path class="fil1" d="M275 9c73,0 140,30 188,78 48,48 78,115 78,188 0,73 -30,140 -78,188 -48,48 -115,78 -188,78 -73,0 -140,-30 -188,-78 -48,-48 -78,-115 -78,-188 0,-73 30,-140 78,-188 48,-48 115,-78 188,-78zm174 92c-45,-44 -106,-72 -174,-72 -68,0 -129,28 -174,72 -44,45 -72,106 -72,174 0,68 28,129 72,174 45,44 106,72 174,72 68,0 129,-28 174,-72 44,-45 72,-106 72,-174 0,-68 -28,-129 -72,-174z"/>
   <path class="fil1" d="M242 218l98 57 -98 57 0 -114zm-21 -38l0 190 162 -95 -162 -95z"/>
  </g>
 </g>
</svg>
</i>						</div> <!-- .video-gallery__latest -->
													
				<div class="gallery-label  sep-text-wrap  sep-small  label">
					<a href="http://novakdjokovic.com/en/video-overview/" class="text-wrap">
						Video gallery					</a>
				</div>

			</div> <!-- #video-gallery -->


		</div> <!-- #home-gallery__inner -->

	</section> <!-- #home-gallery -->



	<section id="home-featured">

		<div class="container  clearfix">

			<div id="home-featured__banner">

				
				<a href="https://novakdjokovicfoundation.org/get-involved/" target="_blank" rel="nofollow">
					<img src="http://novakdjokovic.com/wp-content/themes/novak2/assets/images/banners/ndf_baner_en.png" />
				</a>

			</div> <!-- #home-featured__banner -->


			<div id="home-featured__diduknow">

				<div class="featured__diduknow__content-wrap">

					<h4 class="diduknow-heading  label">
						Did you know?					</h4>

										
					
					<div class="diduknow-content">

						<p>With a 6-3, 6-2, 6-3 triumph over Rafael Nadal in 2019 Australian Open final, Novak became the tournament’s first seven-time winner.</p>

					</div>

					<a href="http://novakdjokovic.com/en/did-you-know/" class="diduknow-more  label">
						See all					</a>


				</div>

				<div class="featured__diduknow__img">
					<img width="328" height="335" src="http://novakdjokovic.com/wp-content/uploads/2019/01/076-328x335.jpg" class="attachment-thumb-328x335 size-thumb-328x335 wp-post-image" alt="" />
					<span class="star">
					<i class="n-icon n-icon-star">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M224 118l74 10c13,2 18,18 9,26l-55 56 13 73c2,13 -11,23 -22,17l-70 -36 -66 36c-11,6 -24,-4 -22,-16l12 -78 -54 -51c-9,-9 -4,-25 9,-27l77 -12 32 -67c6,-12 22,-12 28,-1l35 70zm-24 21l-25 -49 -22 47c-2,4 -7,7 -12,8l-54 9 37 36c4,3 6,8 5,13l-9 55 45 -24c4,-3 10,-3 15,-1l49 25 -9 -51c-1,-5 1,-10 4,-13l39 -39 -50 -7c-5,-1 -10,-4 -13,-9z"/>
 </g>
</svg>
</i>				</span>
				</div>

				
			</div> <!-- #home-featured__diduknow -->

		</div> <!-- .container -->


	</section> <!-- #home-featured -->


	<section id="home-nolefam">


		<script>

			jQuery(function($){

				var owl = $("#nolefam-carousel").owlCarousel({
					loop: true,
					margin: 10,
					nav: false,
					dots: false,
					items: 1,
					autoplay: true
//				animateIn: 'fadeIn'
//				animateOut: 'fadeOut'
				});

			});
		</script>

		<div id=home-nolefam__inner" class="container  clearfix">


			<div id="nolefam-link">
				<a href="http://novakdjokovic.com/en/nolefam/">
					
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 1400 300"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .nolefam-fil1 {fill:#0E96CC;fill-rule:nonzero}
    .nolefam-fil0 {fill:#F27066;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_2166893108032">
   <path class="nolefam-fil0" d="M1104 195c-3,13 -5,23 -7,32 -2,9 -3,17 -4,23 0,3 0,5 0,7 0,1 0,3 0,5 -2,1 -5,1 -7,1 -3,0 -5,1 -8,1 -2,0 -4,-1 -6,-1 -3,0 -5,0 -7,-1 -1,-2 -1,-4 -1,-7 0,-2 0,-5 0,-8 1,-3 1,-6 2,-10 1,-4 1,-7 2,-10 -2,4 -6,9 -10,14 -4,4 -8,8 -13,12 -5,4 -11,7 -17,10 -7,2 -13,3 -20,3 -14,0 -24,-4 -30,-13 -6,-9 -9,-21 -8,-37 1,-14 5,-28 10,-42 6,-14 13,-26 23,-37 9,-11 21,-20 35,-26 13,-7 29,-10 46,-10 8,0 15,0 22,2 8,1 14,2 20,4l-22 88zm60 66c-2,-5 -5,-11 -8,-16l-1 -3c-6,-12 -11,-24 -13,-37 -2,-12 -2,-25 2,-39l0 0c2,-9 6,-17 11,-25 6,-8 12,-15 20,-22 7,-6 16,-11 24,-14 9,-3 19,-4 29,-1 15,4 20,12 26,19 1,2 3,5 5,7 3,-2 7,-5 10,-7 10,-8 22,-17 35,-19 9,-2 18,-1 26,1 8,3 15,8 19,15 5,6 8,13 10,22 1,8 0,16 -2,25 -3,14 -10,26 -18,39 -9,13 -19,25 -31,37 -3,3 -6,6 -9,8 -4,4 -8,7 -11,10l0 1 -1 0c0,0 -13,2 -19,2 -5,0 -16,-2 -16,-2l-4 0 3 -3c19,-15 36,-31 50,-47 14,-15 24,-31 27,-46l0 0c4,-13 3,-22 1,-27 -2,-4 -6,-7 -10,-8 -4,-1 -10,0 -16,2 -16,5 -37,20 -53,41l-2 4 -1 -4c-6,-21 -13,-34 -21,-40 -5,-4 -11,-6 -16,-6 -6,1 -11,3 -16,7 -10,7 -18,19 -22,32l0 0c-3,15 -1,30 4,45 6,15 15,31 26,46l2 3 -4 1c0,0 -13,2 -16,2 -3,0 -6,0 -9,-1 -3,0 -6,0 -9,-1l-1 0 -1 -1zm-254 -17l-5 19c-2,0 -5,1 -8,1 -3,0 -5,0 -8,0 -2,0 -4,0 -7,0 -3,0 -5,-1 -7,-1l12 -49 0 0 21 -85 -25 0c0,-4 1,-8 2,-12 0,-4 2,-8 4,-12l25 0 2 -9c5,-21 13,-37 24,-47 11,-10 26,-15 44,-15 6,0 10,0 14,1 4,1 7,1 11,2 -2,6 -4,10 -5,14 -2,3 -4,7 -6,11 -2,-1 -5,-1 -7,-2 -2,-1 -5,-1 -9,-1 -4,0 -8,1 -11,2 -4,1 -7,3 -10,6 -3,2 -6,6 -8,11 -3,5 -5,11 -7,18 0,2 0,3 -1,4 0,2 0,3 -1,5l38 0c0,4 -1,8 -2,12 0,3 -2,7 -4,12l-38 0 -28 112c0,1 0,2 0,3zm182 -116c-3,-1 -5,-1 -8,-1 -3,0 -6,-1 -9,-1 -10,0 -20,3 -28,8 -9,4 -16,11 -22,18 -7,8 -12,17 -16,27 -3,10 -6,20 -6,31 -1,10 0,17 3,23 3,5 8,8 15,8 7,0 13,-2 19,-6 7,-4 12,-10 18,-17 5,-8 10,-16 14,-26 5,-10 8,-20 11,-31l9 -33z"/>
   <path class="nolefam-fil1" d="M753 200c-1,14 2,24 8,31 6,7 16,10 29,10 8,0 16,-1 24,-3 7,-2 14,-4 20,-6 2,3 3,7 3,11 1,4 1,9 1,13 -4,2 -7,3 -12,4 -4,1 -9,2 -14,3 -5,1 -10,2 -15,3 -5,0 -9,0 -13,0 -13,0 -23,-1 -31,-4 -8,-4 -14,-8 -19,-14 -5,-5 -8,-12 -10,-20 -2,-7 -3,-16 -2,-25 1,-12 4,-25 9,-37 5,-12 12,-23 21,-33 8,-9 18,-17 30,-23 11,-6 23,-9 37,-9 14,0 24,3 31,10 8,7 11,15 10,27 0,9 -3,16 -8,23 -5,7 -11,12 -19,17 -9,5 -18,9 -29,12 -11,3 -22,5 -35,7l-16 3zm-711 -3c0,-3 1,-6 1,-8 1,-3 2,-6 2,-9l40 0 14 -52 -38 0c0,-4 1,-8 1,-13 1,-4 2,-8 3,-12l40 0 13 -50c3,-1 6,-1 8,-1 2,0 5,0 8,0 2,0 4,0 6,0 2,0 5,0 7,1l-13 50 51 0 13 -50c3,-1 6,-1 8,-1 3,0 5,0 7,0 3,0 5,0 7,0 2,0 5,0 7,1l-13 50 36 0c-1,4 -1,9 -2,12 0,4 -1,9 -2,13l-38 0 -14 52 36 0c0,8 -2,16 -4,25l-38 0 -15 57c-3,1 -5,1 -8,1 -2,0 -4,0 -7,0 -2,0 -4,0 -7,0 -2,0 -4,0 -6,-1l14 -57 -51 0 -15 57c-3,1 -5,1 -7,1 -3,0 -5,0 -8,0 -5,0 -9,0 -14,-1 3,-9 5,-19 8,-28 2,-10 4,-19 7,-29l-38 0 1 -8zm124 -17l13 -52 -51 0 -14 52 52 0zm135 -9c3,-12 6,-23 8,-32 2,-8 3,-16 3,-23 1,-2 1,-5 1,-6 0,-2 0,-3 -1,-6 3,0 5,0 8,-1 2,0 5,0 7,0 2,0 5,0 7,0 3,1 5,1 7,1 0,2 0,4 0,6 1,2 0,5 0,8 0,4 -1,8 -1,12 -1,3 -2,6 -3,10 3,-5 6,-9 10,-14 4,-4 8,-9 14,-12 5,-4 10,-7 17,-9 6,-3 12,-4 19,-4 13,0 22,3 28,10 7,6 9,16 9,30 -1,3 -1,7 -2,11 -1,3 -1,7 -2,10l-25 101c-2,0 -5,0 -8,1 -3,0 -5,0 -8,0 -2,0 -4,0 -7,0 -3,-1 -5,-1 -7,-1l23 -95c1,-4 2,-7 2,-10 1,-3 1,-6 1,-8 1,-8 -1,-14 -4,-17 -4,-4 -9,-6 -15,-6 -6,0 -11,2 -17,5 -5,4 -11,9 -16,15 -5,7 -10,15 -15,25 -4,9 -8,20 -11,33l-14 58c-3,0 -5,0 -8,1 -3,0 -6,0 -8,0 -2,0 -5,0 -7,0 -3,-1 -6,-1 -8,-1l23 -92zm212 95c-19,0 -33,-5 -42,-16 -9,-10 -13,-25 -12,-44 1,-12 4,-24 8,-36 5,-12 11,-24 19,-34 8,-10 18,-18 29,-25 11,-7 25,-10 40,-10 19,0 33,5 42,16 9,11 13,26 11,45 -1,11 -3,23 -7,36 -5,12 -11,23 -19,33 -8,10 -18,19 -29,25 -12,7 -25,10 -40,10zm5 -24c9,0 18,-3 25,-8 7,-5 13,-12 18,-20 5,-8 9,-16 12,-26 2,-9 4,-18 4,-26 1,-12 -1,-21 -6,-27 -4,-6 -12,-9 -21,-9 -10,0 -18,2 -25,8 -8,5 -14,12 -18,20 -5,8 -9,17 -12,26 -2,9 -4,18 -4,26 -1,12 1,21 5,27 5,6 12,9 22,9zm146 -142c3,-11 6,-21 7,-29 2,-9 3,-16 4,-23 0,-2 0,-4 0,-6 0,-1 0,-3 0,-5 3,-1 5,-1 9,-1 3,0 5,0 8,0 2,0 4,0 7,0 2,0 5,0 7,1 0,2 0,3 0,5 0,2 0,4 0,6 -1,2 -1,5 -1,8 -1,4 -2,7 -2,10 -1,4 -2,7 -3,11 0,4 -1,7 -2,11l-33 130c-1,3 -2,6 -2,8 0,3 0,6 1,8 1,2 2,3 3,4 2,1 3,2 5,2 2,0 3,0 5,0 2,0 4,0 6,-1 3,0 5,0 6,-1 2,6 2,12 2,19 0,1 0,2 0,3 -1,0 -1,1 -1,2 -3,1 -7,1 -11,2 -5,0 -9,1 -13,1 -6,0 -10,-1 -15,-2 -4,-1 -8,-3 -11,-5 -3,-3 -5,-7 -6,-11 -2,-4 -2,-10 -2,-16 0,-4 1,-8 2,-13 1,-4 2,-8 4,-12l26 -106zm110 74c11,-2 20,-4 27,-6 7,-3 12,-5 17,-8 4,-3 7,-6 9,-9 2,-3 3,-6 3,-10 0,-5 -1,-9 -4,-12 -3,-3 -8,-4 -14,-4 -7,0 -13,1 -18,4 -6,3 -11,7 -16,12 -5,5 -9,10 -13,17 -3,6 -6,12 -8,19l17 -3z"/>
  </g>
 </g>
</svg>
				</a>
			</div>


			<div id="nolefam-carousel">
									
					<div class="live-item-wrap">
						<div class="live-item clearfix" id="live-item-122543">

							<div class="live-item-avatar">

																<a href="https://twitter.com/ASICSTennis" class="live-window-title" rel="nofollow" target="_blank">
									
									<span class="user-img">
															<img src="http://pbs.twimg.com/profile_images/1034268161917571073/4FrNNXXM_normal.jpg" alt="ASICSTennis" />
													</span>

																	</a>
							
							</div> <!-- .live-item-avatar -->

							<div class="live-item-content">

						<span class="live-item-author">
							ASICSTennis:
						</span> <!-- .live-item-author -->


								<div class="live-item-txt">
									
									COURT FF Novak looks &#x1f525; in white - agreed?
#PlayTheUnplayable #ASICSTennis #NoleFam...								</div>

								<a href="http://novakdjokovic.com/en/nolefam/" class="nolefam-link"></a>
							</div> <!-- end .live-item-content -->


						</div> <!-- end .live-window -->

					</div> <!-- .live-item-wrap -->

										
					<div class="live-item-wrap">
						<div class="live-item clearfix" id="live-item-122547">

							<div class="live-item-avatar">

																<a href="https://twitter.com/GusoOddo" class="live-window-title" rel="nofollow" target="_blank">
									
									<span class="user-img">
															<img src="http://pbs.twimg.com/profile_images/712770311578587137/JvAYkecA_normal.jpg" alt="GusoOddo" />
													</span>

																	</a>
							
							</div> <!-- .live-item-avatar -->

							<div class="live-item-content">

						<span class="live-item-author">
							GusoOddo:
						</span> <!-- .live-item-author -->


								<div class="live-item-txt">
									
									#Nole vs Kudla 6-3 6-2 4-2 
#Novak #NoleFam
&#x1f4aa;&#x1f4aa;&#x1f4aa;
Day 3 (R2) #Wimble...								</div>

								<a href="http://novakdjokovic.com/en/nolefam/" class="nolefam-link"></a>
							</div> <!-- end .live-item-content -->


						</div> <!-- end .live-window -->

					</div> <!-- .live-item-wrap -->

										
					<div class="live-item-wrap">
						<div class="live-item clearfix" id="live-item-122552">

							<div class="live-item-avatar">

																<a href="https://twitter.com/GusoOddo" class="live-window-title" rel="nofollow" target="_blank">
									
									<span class="user-img">
															<img src="http://pbs.twimg.com/profile_images/712770311578587137/JvAYkecA_normal.jpg" alt="GusoOddo" />
													</span>

																	</a>
							
							</div> <!-- .live-item-avatar -->

							<div class="live-item-content">

						<span class="live-item-author">
							GusoOddo:
						</span> <!-- .live-item-author -->


								<div class="live-item-txt">
									
									#Ajde Nole !!!
@DjokerNole vs Kudla 6-3 6-2  2-1&#x1f4aa;&#x1f4aa;&#x1f4aa;
#Nole  
#Novak...								</div>

								<a href="http://novakdjokovic.com/en/nolefam/" class="nolefam-link"></a>
							</div> <!-- end .live-item-content -->


						</div> <!-- end .live-window -->

					</div> <!-- .live-item-wrap -->

										
					<div class="live-item-wrap">
						<div class="live-item clearfix" id="live-item-122557">

							<div class="live-item-avatar">

																<a href="https://twitter.com/Laliborsieri" class="live-window-title" rel="nofollow" target="_blank">
									
									<span class="user-img">
															<img src="http://pbs.twimg.com/profile_images/1053311086009769984/SXvinC6E_normal.jpg" alt="Laliborsieri" />
													</span>

																	</a>
							
							</div> <!-- .live-item-avatar -->

							<div class="live-item-content">

						<span class="live-item-author">
							Laliborsieri:
						</span> <!-- .live-item-author -->


								<div class="live-item-txt">
									
									Nole takes the second set 6-2 over Kudla @DjokerNole #NoleFam #Wimbledon   &#x1f64c;&amp;#x1f3...								</div>

								<a href="http://novakdjokovic.com/en/nolefam/" class="nolefam-link"></a>
							</div> <!-- end .live-item-content -->


						</div> <!-- end .live-window -->

					</div> <!-- .live-item-wrap -->

										
					<div class="live-item-wrap">
						<div class="live-item clearfix" id="live-item-122532">

							<div class="live-item-avatar">

																<a href="https://twitter.com/GusoOddo" class="live-window-title" rel="nofollow" target="_blank">
									
									<span class="user-img">
															<img src="http://pbs.twimg.com/profile_images/712770311578587137/JvAYkecA_normal.jpg" alt="GusoOddo" />
													</span>

																	</a>
							
							</div> <!-- .live-item-avatar -->

							<div class="live-item-content">

						<span class="live-item-author">
							GusoOddo:
						</span> <!-- .live-item-author -->


								<div class="live-item-txt">
									
									@DjokerNole Idemooooooo Nole
&#x1f4aa;&#x1f4aa;&#x1f4aa;&#x1f4aa;&#x1f4aa;&#x1f4aa;&amp;#x1f4a...								</div>

								<a href="http://novakdjokovic.com/en/nolefam/" class="nolefam-link"></a>
							</div> <!-- end .live-item-content -->


						</div> <!-- end .live-window -->

					</div> <!-- .live-item-wrap -->

										
					<div class="live-item-wrap">
						<div class="live-item clearfix" id="live-item-122537">

							<div class="live-item-avatar">

																<a href="https://twitter.com/awesso" class="live-window-title" rel="nofollow" target="_blank">
									
									<span class="user-img">
															<img src="http://pbs.twimg.com/profile_images/1129578963779690497/I3AZO1Si_normal.jpg" alt="awesso" />
													</span>

																	</a>
							
							</div> <!-- .live-item-avatar -->

							<div class="live-item-content">

						<span class="live-item-author">
							awesso:
						</span> <!-- .live-item-author -->


								<div class="live-item-txt">
									
									Believe in yourself because you’re your dreams come true.

Let’s GOOOOO!

#NoleFam #Wi...								</div>

								<a href="http://novakdjokovic.com/en/nolefam/" class="nolefam-link"></a>
							</div> <!-- end .live-item-content -->


						</div> <!-- end .live-window -->

					</div> <!-- .live-item-wrap -->

					
			</div> <!-- #nolefam-carousel -->

		</div> <!-- #home-nolefam__inner -->

	</section> <!-- #home-nolefam -->


		</main> <!-- #main -->

		<section id="footer-sponsors">

			<div class="container">

				<ul>
																							<li>
														<a href="http://laco.st/yuVZchWO" target="_blank" rel="nofollow">
																<img src="http://novakdjokovic.com/wp-content/uploads/2017/05/Naslovna-na-sajtu.png" alt="Lacoste">
															</a>
												</li>
																							<li>
														<a href="http://www.head.com/" target="_blank" rel="nofollow">
																<img src="http://novakdjokovic.com/wp-content/themes/novak/img/head.png" alt="Head">
															</a>
												</li>
																							<li>
														<a href="http://www.asics.com/us/en-us/" target="_blank" rel="nofollow">
																<img src="http://novakdjokovic.com/wp-content/uploads/2018/01/logo_asics.png" alt="Adidas">
															</a>
												</li>
																							<li>
														<a href="http://www.seikowatches.com/" target="_blank" rel="nofollow">
																<img src="http://novakdjokovic.com/wp-content/uploads/2014/01/logo_seiko.png" alt="Seiko">
															</a>
												</li>
																																			<li>
														<a href="https://www.ultimatesoftware.com/" target="_blank" rel="nofollow">
																<img src="http://novakdjokovic.com/wp-content/uploads/2019/03/ultimate_software_logo.png" alt="Ultimate Software">
															</a>
												</li>
																							<li>
														<a href="http://www.unicef.rs/" target="_blank" rel="nofollow">
																<img src="http://novakdjokovic.com/wp-content/themes/novak/img/unicef.png" alt="Unicef">
															</a>
												</li>
																	
				</ul>

			</div> <!-- .container -->

		</section> <!-- #footer-sponsors -->

		<footer id="footer">

			<div id="footer__inner" class="container">

				
				<ul id="footer-menu-left" class="footer-menu  menu">
					<li>
						<a href="http://novakdjokovic.com/en/n/news/">
							News						</a>
					</li>
					<li>
						<a href="http://novakdjokovic.com/en/novak-djokovic/">
							Novak						</a>
					</li>
					<li>
						<a href="http://novakdjokovic.com/en/nolefam/">
							Nolefam						</a>
					</li>
				</ul>

				<ul id="footer-inner-menu_right" class="footer-menu  menu">
					<li>
						<a href="http://novakdjokovic.com/en/tour/">
							Tennis						</a>
					</li>
					<li>
						<a href="http://novakdjokovic.com/en/photo/">
							Photo													</a>
					</li>
					<li>
						<a href="http://novakdjokovic.com/en/video-overview/">
							Video						</a>
					</li>
				</ul>

				<span id="footer-logo">
					
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="200px" height="60px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 2000 600"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_2203300190320">
   <path class="fil0" d="M1499 214l21 0 0 40c-28,13 -54,31 -75,53l-2 0c0,-84 0,-168 0,-253 38,0 74,-3 112,6 99,23 174,105 188,207 -22,-7 -44,-11 -67,-11 -6,-19 -15,-37 -26,-53 -30,-44 -77,-76 -132,-85 -6,-1 -12,-2 -19,-3l0 99zm226 71c-131,-30 -261,50 -295,179l0 0c0,2 -1,4 -1,6 -2,7 -3,14 -4,21 -5,31 -5,39 18,47 10,4 26,8 55,8 30,0 90,-3 136,-33 52,-34 90,-97 104,-154 -17,-4 -34,-4 -54,-1 -16,89 -88,158 -178,169 -1,-5 -2,-16 1,-39 1,-3 2,-6 2,-9 25,-105 130,-170 234,-146 98,23 161,115 150,212l21 0c10,-119 -69,-232 -189,-260z"/>
   <path class="fil0" d="M479 261l0 -176 107 103c3,3 6,7 9,10 3,3 6,7 10,11l0 -117 25 0 0 176 -110 -106c-2,-3 -5,-6 -8,-9 -3,-3 -5,-6 -8,-10l0 118 -25 0z"/>
   <path class="fil0" d="M841 173c0,13 -3,25 -7,36 -5,11 -12,21 -21,30 -9,8 -19,15 -30,20 -12,4 -24,7 -36,7 -13,0 -25,-3 -36,-7 -12,-5 -22,-12 -31,-20 -9,-9 -15,-19 -20,-30 -5,-11 -7,-23 -7,-36 0,-12 2,-24 7,-35 5,-11 11,-21 20,-30 9,-9 19,-15 31,-20 11,-4 23,-7 36,-7 12,0 24,3 36,7 11,5 21,11 30,20 9,9 16,19 21,30 4,11 7,23 7,35zm-30 0c0,-8 -2,-17 -5,-25 -3,-8 -8,-15 -14,-21 -6,-6 -13,-11 -21,-14 -7,-4 -16,-5 -24,-5 -9,0 -17,1 -25,5 -8,3 -15,8 -21,14 -6,6 -10,13 -14,21 -3,8 -4,17 -4,25 0,9 1,18 4,26 4,8 8,15 14,21 6,6 13,11 21,14 8,3 16,5 25,5 8,0 16,-2 24,-5 8,-3 15,-8 21,-14 6,-6 11,-13 14,-21 3,-8 5,-17 5,-26z"/>
   <path class="fil0" d="M915 268l-78 -183 30 0 39 94c2,5 4,10 6,15 1,5 3,9 3,13 2,-4 3,-9 4,-14 2,-4 4,-9 6,-14l39 -94 30 0 -79 183z"/>
   <path class="fil0" d="M1075 192c-15,-32 -26,-58 -38,-87l13 -27 85 183 -30 0 -20 -45 -70 0 -20 45 -30 0 33 -69c27,0 48,0 77,0z"/>
   <polygon class="fil0" points="1156,261 1156,85 1184,85 1184,158 1247,85 1282,85 1212,163 1290,261 1253,261 1184,171 1184,261 "/>
   <path class="fil0" d="M113 489l24 0c13,0 23,-1 30,-3 6,-2 12,-5 17,-9 7,-5 11,-12 15,-21 3,-8 5,-18 5,-29 0,-11 -2,-21 -5,-29 -4,-9 -8,-16 -15,-22 -5,-4 -11,-7 -18,-8 -7,-2 -18,-3 -32,-3l-21 0 0 48 -28 0 0 -73 38 0c25,0 43,1 53,3 10,3 19,7 27,13 10,8 17,18 23,30 5,12 7,26 7,41 0,16 -2,29 -7,41 -6,12 -13,22 -23,30 -8,6 -17,10 -27,13 -9,2 -25,4 -45,4l-46 0 0 -74 28 0 0 48z"/>
   <path class="fil0" d="M265 483c3,3 6,6 8,8 3,1 6,2 9,2 5,0 9,-2 12,-6 2,-3 3,-10 3,-20l0 -128 28 0 0 137c0,15 -3,26 -9,33 -7,7 -17,10 -31,10 -8,0 -15,-1 -21,-4 -6,-3 -12,-8 -17,-14l18 -18z"/>
   <path class="fil0" d="M513 427c0,-8 -2,-17 -5,-25 -3,-8 -8,-15 -14,-21 -6,-6 -13,-11 -21,-14 -7,-4 -16,-5 -24,-5 -9,0 -17,1 -25,5 -8,3 -14,8 -20,14 -7,6 -11,13 -14,21 -4,8 -5,17 -5,25 0,9 1,18 5,26 3,8 7,15 14,21 6,6 12,11 20,14 8,3 16,5 25,5 8,0 17,-2 24,-5 8,-3 15,-8 21,-14 6,-6 11,-13 14,-21 3,-8 5,-17 5,-26zm29 0c0,13 -2,25 -6,36 -5,11 -12,21 -21,29 -9,9 -19,16 -30,20 -12,5 -24,7 -36,7 -13,0 -25,-2 -36,-7 -12,-4 -22,-11 -31,-20 -9,-8 -15,-18 -20,-29 -5,-11 -7,-23 -7,-36 0,-12 2,-24 7,-35 5,-11 11,-21 20,-30 9,-9 20,-15 31,-20 11,-4 23,-7 36,-7 13,0 24,3 36,7 11,5 21,11 30,20 9,9 16,19 21,30 4,11 6,23 6,35zm33 88l0 -176 29 0 0 73 63 -73 34 0 -69 78 78 98 -37 0 -69 -90 0 90 -29 0zm293 -88c0,-8 -1,-17 -4,-25 -4,-8 -8,-15 -14,-21 -6,-6 -13,-11 -21,-14 -8,-4 -16,-5 -24,-5 -9,0 -17,1 -25,5 -8,3 -15,8 -21,14 -6,6 -10,13 -14,21 -3,8 -4,17 -4,25 0,9 1,18 4,26 4,8 8,15 14,21 6,6 13,11 21,14 8,3 16,5 25,5 8,0 16,-2 24,-5 8,-3 15,-8 21,-14 6,-6 10,-13 14,-21 3,-8 4,-17 4,-26zm30 0c0,13 -2,25 -7,36 -4,11 -11,21 -20,29 -9,9 -19,16 -31,20 -11,5 -23,7 -35,7 -13,0 -25,-2 -37,-7 -11,-4 -21,-11 -30,-20 -9,-8 -16,-18 -20,-29 -5,-11 -7,-23 -7,-36 0,-12 2,-24 7,-35 4,-11 11,-21 20,-30 9,-9 19,-15 31,-20 11,-4 23,-7 36,-7 12,0 24,3 35,7 12,5 22,11 31,20 9,9 16,19 20,30 5,11 7,23 7,35zm84 95l-78 -183 30 0 39 94c2,5 4,10 6,15 1,4 2,9 3,13 1,-4 3,-9 4,-14 2,-4 4,-9 6,-14l39 -94 29 0 -78 183zm97 -7zm0 0l0 -176 28 0 0 176 -28 0zm210 -133c-8,-7 -17,-12 -26,-15 -3,-1 -5,-2 -8,-3l7 -25 1 1c9,3 19,7 27,13l-1 29zm-69 -19c-12,2 -23,8 -32,17 -12,12 -18,28 -18,48 0,19 6,34 18,47 11,12 26,18 44,18 10,0 20,-2 30,-6 9,-3 18,-9 27,-16l0 32c-8,6 -17,10 -25,12 -10,3 -19,4 -30,4 -13,0 -26,-2 -37,-6 -11,-5 -21,-11 -30,-20 -9,-8 -15,-18 -20,-29 -4,-12 -7,-24 -7,-37 0,-12 3,-24 7,-36 5,-11 12,-21 20,-29 9,-9 19,-16 30,-20 10,-4 20,-6 32,-7l-9 28z"/>
  </g>
 </g>
</svg>
				</span>
			</div><!-- #footer__inner -->


			<div id="footer__bottom">

				<div id="footer__bottom__inner" class="container  clearfix">
					<div id="footer-mobile-links">
						<a href="https://itunes.apple.com/us/app/novak-djokovic-official/id548777723?mt=8" target="_blank" rel="nofollow">
							
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="85" height="33" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 900 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .app-store-fil1 {fill:white}
    .app-store-fil0 {fill:black;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_2203300147216">
   <path class="app-store-fil0" d="M30 321c280,0 560,0 840,0 0,-97 0,-195 0,-292 -280,0 -560,0 -840,0 0,97 0,195 0,292z"/>
   <path class="app-store-fil1" d="M725 123c-4,0 -6,4 -6,6l12 0c0,-2 -1,-6 -6,-6zm-262 15c0,2 2,3 4,3 3,0 5,-1 6,-3 0,-1 0,-1 0,-2l0 -3c-5,0 -10,0 -10,5zm130 -15c-5,0 -7,5 -7,9 0,5 3,9 7,9 4,0 6,-3 6,-9 0,-4 -2,-9 -6,-9zm-45 0c-5,0 -6,4 -7,6l12 0c0,-2 -1,-6 -5,-6zm-49 1c-3,0 -5,2 -6,5 0,0 0,1 0,1l0 5c0,0 0,1 0,1 1,3 3,5 6,5 4,0 7,-3 7,-9 0,-5 -2,-8 -7,-8zm238 87l-35 0c0,5 2,9 5,11 3,3 7,4 12,4 5,0 9,-1 14,-3l1 8c-5,3 -10,4 -17,4 -8,0 -14,-3 -19,-7 -4,-5 -7,-11 -7,-19 0,-8 2,-15 7,-20 4,-5 10,-8 18,-8 7,0 13,3 17,8 3,4 4,10 4,16 0,2 0,4 0,6zm-48 -81l0 16 -6 0 0 -39 6 0 0 16 0 0c1,-2 2,-3 4,-3 1,-1 3,-2 4,-2 5,0 10,3 10,12l0 16 -7 0 0 -15c0,-4 -1,-7 -5,-7 -3,0 -5,2 -5,4 -1,0 -1,1 -1,2zm-1 62c-2,0 -3,0 -4,0 -4,0 -7,1 -9,4 -2,3 -3,6 -3,11l0 27 -12 0 0 -36c0,-6 0,-11 0,-16l10 0 0 10 1 0c1,-4 3,-6 5,-8 3,-2 6,-3 9,-3 1,0 2,0 3,0l0 11zm-30 -73l4 0 0 -5 7 -2 0 7 6 0 0 5 -6 0 0 12c0,3 0,5 3,5 1,0 2,0 3,-1l0 5c-1,1 -3,1 -5,1 -3,0 -5,-1 -6,-2 -1,-2 -2,-4 -2,-7l0 -13 -4 0 0 -5zm-12 108c-5,5 -11,8 -19,8 -7,0 -13,-3 -18,-8 -4,-5 -7,-11 -7,-19 0,-8 3,-14 7,-19 5,-6 11,-8 19,-8 8,0 14,2 18,7 5,5 7,12 7,19 0,8 -2,15 -7,20zm-53 -81c-8,0 -14,-5 -14,-14 0,-8 6,-14 14,-14 8,0 13,6 13,14 0,10 -7,14 -13,14zm6 45l-13 0 0 25c0,6 3,9 7,9 2,0 4,0 5,0l1 8c-3,1 -6,2 -9,2 -5,0 -8,-2 -11,-4 -3,-3 -4,-8 -4,-14l0 -26 -7 0 0 -9 7 0 0 -10 11 -3 0 13 13 0 0 9zm-40 37c-5,5 -12,7 -20,7 -8,0 -14,-2 -19,-5l3 -9c5,3 11,4 17,4 4,0 7,-1 10,-3 2,-2 3,-4 3,-8 0,-2 -1,-5 -3,-7 -2,-2 -5,-4 -9,-5 -13,-5 -19,-12 -19,-21 0,-6 2,-11 6,-14 5,-4 11,-6 18,-6 6,0 12,1 16,3l-3 10c-4,-3 -8,-4 -13,-4 -4,0 -8,1 -10,3 -2,2 -3,4 -3,7 0,3 1,5 3,7 2,2 6,3 11,5 6,3 11,6 14,9 2,3 4,8 4,13 0,6 -2,11 -6,14zm-58 -82c-4,0 -7,-1 -9,-4l0 0 0 4 -6 0c0,-2 0,-5 0,-8l0 -31 7 0 0 16 0 0c2,-3 5,-5 9,-5 6,0 11,6 11,14 0,9 -6,14 -12,14zm-8 82c-4,5 -10,7 -16,7 -7,0 -12,-3 -15,-8l0 28 -11 0 0 -56c0,-6 -1,-11 -1,-17l10 0 1 8 0 0c4,-6 10,-9 18,-9 6,0 11,2 15,7 4,5 6,11 6,19 0,9 -2,16 -7,21zm-45 -82l-7 0 0 -39 7 0 0 39zm-12 82c-4,5 -10,7 -16,7 -7,0 -12,-3 -15,-8l0 28 -11 0 0 -56c0,-6 0,-11 -1,-17l10 0 1 8 0 0c4,-6 10,-9 18,-9 6,0 11,2 15,7 4,5 6,11 6,19 0,9 -2,16 -7,21zm-45 -90c0,-6 6,-10 16,-10l0 0c0,-2 -1,-5 -6,-5 -2,0 -5,1 -7,2l-1 -4c2,-2 5,-3 10,-3 8,0 11,6 11,12l0 9c0,3 0,5 0,7l-6 0 -1 -3 0 0c-1,2 -4,3 -8,3 -5,0 -8,-4 -8,-8zm-14 8l-7 0 -9 -27 7 0 4 13c1,3 2,5 2,7l0 0c1,-2 1,-4 2,-7l4 -13 7 0 -10 27zm-2 88l-7 -21 -23 0 -7 21 -12 0 23 -72 15 0 23 72 -12 0zm-165 -3c0,7 -5,12 -12,12l-53 0c-6,0 -12,-5 -12,-12l0 -117c0,-6 6,-12 12,-12l53 0c7,0 12,6 12,12l0 117zm128 -122l9 0 12 37 -8 0 -3 -11 -12 0 -3 11 -7 0 12 -37zm93 10l0 27 -7 0 0 -27 7 0zm-4 -11c3,0 4,1 4,3 0,2 -1,4 -4,4 -2,0 -3,-2 -3,-4 0,-2 1,-3 3,-3zm40 15c-3,0 -5,1 -7,2l-1 -4c2,-2 5,-3 9,-3 9,0 11,6 11,12l0 9c0,3 0,5 1,7l-6 0 -1 -3 0 0c-2,2 -4,3 -8,3 -5,0 -8,-4 -8,-8 0,-6 6,-10 16,-10l0 0c0,-2 -1,-5 -6,-5zm53 -16l7 0 0 39 -7 0 0 -39zm28 11c9,0 12,7 12,13 0,2 -1,3 -1,3l-18 0c1,5 4,7 9,7 3,0 5,0 7,-1l1 4c-2,1 -5,2 -9,2 -9,0 -14,-5 -14,-13 0,-8 5,-15 13,-15zm71 1l0 4 0 0c1,-2 4,-5 9,-5 4,0 9,3 9,12l0 16 -7 0 0 -15c0,-4 -1,-7 -5,-7 -2,0 -4,2 -5,4 0,0 0,1 0,2l0 16 -7 0 0 -19c0,-3 0,-6 0,-8l6 0zm106 -1c9,0 12,7 12,13 0,2 0,3 0,3l-18 0c0,5 4,7 8,7 3,0 5,0 7,-1l1 4c-2,1 -5,2 -9,2 -8,0 -14,-5 -14,-13 0,-8 5,-15 13,-15zm-381 3c-1,-2 -1,-5 -2,-7l0 0c0,2 -1,5 -2,7l-3 9 10 0 -3 -9zm63 17c0,-1 0,-1 0,-2l0 -3c-5,0 -9,0 -9,5 0,2 1,3 3,3 3,0 5,-1 6,-3zm308 51c-4,0 -7,1 -9,4 -2,3 -3,6 -4,9l24 0c0,-3 0,-6 -2,-8 -2,-4 -5,-5 -9,-5zm-359 -17l0 0c-1,3 -2,7 -4,13l-5 19 19 0 -6 -19c-1,-2 -2,-6 -4,-13zm119 18c-3,0 -6,1 -8,3 -2,2 -4,4 -4,7 -1,2 -1,3 -1,4l0 8c0,4 1,7 4,10 2,2 5,4 9,4 4,0 7,-2 10,-5 2,-4 3,-8 3,-13 0,-5 -1,-10 -3,-13 -3,-3 -6,-5 -10,-5zm153 -1c-5,0 -8,2 -11,6 -2,4 -3,8 -3,13 0,5 1,9 3,12 3,4 6,6 11,6 4,0 7,-2 10,-6 2,-3 3,-8 3,-12 0,-5 -1,-9 -3,-13 -2,-4 -6,-6 -10,-6zm-210 1c-3,0 -5,1 -8,3 -2,2 -3,4 -4,7 -1,2 -1,3 -1,4l0 8c0,4 1,7 4,10 2,2 5,4 9,4 4,0 7,-2 10,-5 2,-4 3,-8 3,-13 0,-5 -1,-10 -3,-13 -2,-3 -6,-5 -10,-5zm-277 29l62 0 0 -92 -62 0 0 92zm31 5c-4,0 -7,3 -7,7 0,3 3,6 7,6 3,0 6,-3 6,-6 0,-4 -3,-7 -6,-7zm-6 -107l12 0c1,0 1,0 1,-1 0,-1 0,-1 -1,-1l-12 0c-1,0 -2,0 -2,1 0,1 1,1 2,1z"/>
  </g>
 </g>
</svg>
						</a>
						<a href="https://play.google.com/store/apps/details?id=rs.logos.novakdjokovic.official&hl=en" target="_blank" rel="nofollow">
							
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="85" height="31" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 950 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .google-play-fil1 {fill:white}
    .google-play-fil0 {fill:black;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <g id="_2203105407488">
   <path class="google-play-fil0" d="M921 321c0,-97 0,-195 0,-292 -297,0 -595,0 -892,0 0,97 0,195 0,292 297,0 595,0 892,0z"/>
   <path class="google-play-fil1" d="M444 108c-1,0 -2,1 -3,2 -1,1 -2,3 -2,5 0,2 1,4 2,5 1,2 2,2 4,2 1,0 3,0 4,-2 1,-1 1,-3 1,-5 0,-2 0,-4 -1,-5 -2,-1 -3,-2 -5,-2zm367 137l-9 0 11 -25 -20 -46 10 0 15 35 0 0 14 -35 10 0 -31 71zm-20 -22l-9 0 0 -7 0 0c-4,6 -9,9 -16,9 -5,0 -10,-2 -13,-5 -4,-3 -5,-7 -5,-12 0,-5 2,-9 6,-12 4,-3 9,-5 15,-5 6,0 10,1 13,3l0 -1c0,-4 -1,-7 -3,-9 -3,-2 -6,-3 -9,-3 -3,0 -5,0 -8,2 -2,1 -3,3 -4,5l-9 -4c2,-3 4,-5 7,-8 3,-2 8,-4 13,-4 7,0 12,2 16,6 4,3 6,9 6,15l0 30zm-49 0l-9 0 0 -72 9 0 0 72zm-22 -35c-4,4 -10,6 -16,6l-15 0 0 29 -9 0 0 -72 24 0c6,0 12,2 16,6 5,4 7,9 7,16 0,6 -2,11 -7,15zm-67 12l-39 0c0,5 2,9 5,12 3,3 6,4 11,4 6,0 11,-3 13,-8l8 3c-1,4 -4,7 -8,10 -3,2 -8,4 -13,4 -8,0 -14,-3 -18,-8 -5,-5 -7,-11 -7,-19 0,-7 2,-13 6,-18 5,-5 11,-8 18,-8 7,0 13,3 17,7 5,5 7,12 7,19l0 2zm-49 -75l-4 0c0,0 -1,-2 -4,-6 -3,-5 -5,-8 -5,-9l-1 0c1,2 1,4 1,6 0,3 0,6 0,9l-4 0c0,-3 0,-6 0,-10 0,-4 0,-7 0,-10l5 0c0,1 1,3 4,7 2,4 4,6 4,8l1 0c-1,-2 -1,-4 -1,-6 0,-3 0,-6 0,-9l4 0c0,3 0,6 0,10 0,4 0,7 0,10zm-5 98l-9 0 0 -72 9 0 0 72zm-19 -100c-2,2 -4,3 -7,3 -3,0 -5,-1 -7,-3 -2,-2 -3,-4 -3,-7 0,-4 1,-6 3,-8 2,-2 4,-3 7,-3 3,0 5,1 7,2 2,2 3,5 3,8 0,3 -1,6 -3,8zm1 98c0,8 -2,14 -7,19 -5,4 -11,6 -18,6 -6,0 -10,-1 -14,-4 -4,-3 -6,-6 -8,-10l8 -4c1,3 3,5 6,7 2,2 5,3 8,3 5,0 9,-2 12,-5 3,-3 4,-7 4,-12l0 -5 0 0c-2,3 -4,5 -7,6 -3,2 -6,3 -10,3 -6,0 -12,-3 -16,-8 -5,-5 -7,-11 -7,-19 0,-7 2,-13 7,-18 4,-5 10,-8 16,-8 4,0 7,1 10,3 3,1 5,3 7,6l0 0 0 -7 9 0 0 47zm-57 -103c0,0 -1,0 -1,0 0,2 0,4 0,7l-4 0c0,-3 0,-6 0,-10 0,-4 0,-7 0,-10l3 0c0,0 1,0 2,0 1,0 2,0 3,0 2,0 3,0 5,1 1,1 2,3 2,4 0,3 -1,5 -3,6 -2,1 -4,2 -7,2zm-2 99c-5,5 -11,8 -18,8 -8,0 -14,-3 -19,-8 -4,-5 -7,-11 -7,-19 0,-7 3,-13 7,-18 5,-5 11,-8 19,-8 7,0 13,3 18,8 4,5 7,11 7,18 0,8 -3,14 -7,19zm-54 0c-5,5 -11,8 -18,8 -8,0 -14,-3 -18,-8 -5,-5 -7,-11 -7,-19 0,-7 2,-13 7,-18 4,-5 10,-8 18,-8 7,0 13,3 18,8 5,5 7,11 7,18 0,8 -2,14 -7,19zm-48 -100c0,3 0,6 0,8l-4 0c0,-3 0,-6 0,-10 0,-4 0,-7 0,-10l3 0c0,0 1,0 2,0 1,0 1,0 2,0 5,0 7,2 7,5 0,2 -1,4 -4,5l0 0c1,1 2,2 3,3 1,1 2,4 3,7l-4 0c-2,-3 -2,-6 -3,-6 -1,-1 -2,-2 -3,-2 -1,0 -1,0 -2,0zm-8 97c-7,7 -16,11 -27,11 -10,0 -19,-4 -26,-11 -7,-7 -11,-16 -11,-27 0,-10 4,-19 11,-27 7,-7 16,-10 26,-10 6,0 10,1 15,3 5,2 9,4 11,8l-6 6c-5,-6 -11,-9 -20,-9 -7,0 -14,3 -19,8 -6,6 -8,13 -8,21 0,9 2,16 8,21 5,5 12,8 19,8 8,0 15,-3 20,-8 4,-4 6,-9 6,-15l-26 0 0 -8 35 0c1,2 1,3 1,5 0,10 -3,18 -9,24zm-150 -30c-1,1 -3,2 -4,3 -9,4 -18,9 -27,14 -1,1 -2,1 -3,0 -6,-7 -12,-13 -19,-19 -1,-1 -1,-2 0,-3 8,-7 15,-15 22,-22 1,-1 2,-1 3,0 9,5 17,10 26,14 3,2 5,4 5,7 0,3 -1,5 -3,6zm-38 21c-29,16 -59,32 -88,48 0,1 -1,1 -1,1 23,-23 45,-46 68,-69 2,-1 2,-1 4,0 5,6 11,12 17,18 1,1 1,1 0,2zm-101 50c-3,-2 -4,-5 -4,-8 0,-13 0,-27 0,-41 0,-9 0,-19 0,-28 0,0 0,0 0,0 0,-23 0,-46 0,-69 0,-3 1,-6 3,-8 0,-1 1,-1 2,0 15,16 31,32 46,47 10,10 20,21 30,31 1,1 1,1 0,2 -24,25 -49,49 -73,74 -2,1 -3,1 -4,0zm9 -155c32,17 63,35 95,53 1,0 1,1 0,2 -7,7 -14,14 -21,21 -1,1 -1,1 -2,0 -25,-26 -50,-51 -75,-76 -1,-1 -1,-1 -1,-1 2,0 3,0 4,1zm221 15c2,-6 4,-9 4,-10l5 0c0,1 2,4 4,10 2,6 3,10 3,10l-5 0c0,0 0,-2 -1,-6l-8 0c-1,4 -1,6 -1,6l-5 0c0,0 2,-3 4,-10zm19 -10l5 0c0,1 1,3 4,7 3,4 4,6 4,8l1 0c-1,-2 -1,-4 -1,-6 0,-3 0,-6 0,-9l4 0c0,3 0,6 0,10 0,4 0,7 0,10l-4 0c0,0 -1,-2 -4,-6 -3,-5 -5,-8 -5,-9l0 0c0,2 0,4 0,6 0,3 0,6 0,9l-4 0c1,-3 1,-6 1,-10 0,-4 0,-7 -1,-10zm22 0l3 0c1,0 1,0 2,0 1,0 2,0 2,0 4,0 6,1 8,3 2,2 3,4 3,6 0,3 -1,6 -3,8 -2,2 -5,3 -8,3 -2,0 -4,0 -7,0 1,-3 1,-6 1,-10 0,-4 0,-7 -1,-10zm44 3c2,-2 4,-3 7,-3 3,0 5,1 7,2 2,2 3,5 3,8 0,3 -1,6 -3,8 -2,2 -5,3 -8,3 -2,0 -5,-1 -6,-3 -2,-2 -3,-4 -3,-7 0,-4 1,-6 3,-8zm21 -3l4 0c0,3 0,6 0,10 0,4 0,7 0,10l-4 0c0,-3 0,-6 0,-10 0,-4 0,-7 0,-10zm10 0l2 0c1,0 2,0 2,0 1,0 2,0 2,0 4,0 7,1 8,3 2,2 3,4 3,6 0,3 -1,6 -3,8 -2,2 -5,3 -8,3 -1,0 -4,0 -6,0 0,-3 0,-6 0,-10 0,-4 0,-7 0,-10zm31 10c2,-6 3,-9 3,-10l6 0c0,1 1,4 3,10 3,6 4,10 4,10l-5 0c0,0 -1,-2 -2,-6l-7 0c-1,4 -1,6 -1,6l-5 0c0,0 1,-3 4,-10zm38 -10l2 0c1,0 1,0 3,0 1,0 2,0 2,0 2,0 4,0 5,1 2,1 2,3 2,4 0,3 -1,5 -2,6 -2,1 -4,2 -7,2 -1,0 -1,0 -1,0 0,2 0,4 0,7l-4 0c0,-3 0,-6 0,-10 0,-4 0,-7 0,-10zm19 76c-4,0 -8,1 -11,5 -3,3 -5,7 -5,12 0,6 2,10 5,13 3,4 7,5 11,5 4,0 8,-1 11,-5 3,-3 4,-7 4,-13 0,-5 -1,-9 -4,-12 -3,-4 -7,-5 -11,-5zm72 0c-4,0 -7,1 -9,3 -3,2 -5,5 -6,9l29 0c0,-3 -2,-6 -4,-8 -2,-3 -6,-4 -10,-4zm132 21c-3,2 -4,4 -4,6 0,3 1,5 3,6 2,2 5,2 7,2 4,0 8,-1 11,-4 3,-3 4,-6 4,-10 -2,-2 -6,-3 -11,-3 -5,0 -8,1 -10,3zm-56 -42l-16 0 0 25 16 0c3,0 7,-1 9,-4 2,-2 3,-5 3,-8 0,-4 -1,-6 -3,-9 -2,-3 -6,-4 -9,-4zm-255 21c-5,0 -8,1 -11,5 -4,3 -5,7 -5,12 0,6 1,10 5,13 3,4 6,5 11,5 4,0 8,-1 11,-5 3,-3 5,-7 5,-13 0,-5 -2,-9 -5,-12 -3,-4 -7,-5 -11,-5zm54 0c-5,0 -9,1 -12,5 -3,3 -5,7 -5,12 0,6 2,10 5,13 3,4 7,5 12,5 4,0 8,-1 11,-5 3,-3 5,-7 5,-13 0,-5 -2,-9 -5,-12 -3,-4 -7,-5 -11,-5zm40 -73c-1,0 -2,0 -2,0 0,2 0,4 0,7 0,0 0,0 1,0 4,0 5,-1 5,-4 0,-2 -1,-3 -4,-3zm29 0c-2,0 -3,1 -4,2 -1,1 -2,3 -2,5 0,2 1,4 2,5 1,2 3,2 4,2 2,0 3,0 4,-2 1,-1 2,-3 2,-5 0,-2 -1,-4 -2,-5 -1,-1 -3,-2 -4,-2zm-173 0c0,0 -1,0 -2,0 1,2 1,4 1,7 0,2 0,5 0,7 0,0 1,0 2,0 2,0 4,0 5,-2 1,-1 1,-3 1,-5 0,-2 0,-4 -1,-5 -2,-1 -3,-2 -6,-2zm22 0c0,0 -1,0 -2,0 0,2 0,4 0,6 1,0 1,0 2,0 3,0 4,-1 4,-3 0,-2 -1,-3 -4,-3zm-63 0c0,0 -1,3 -3,9l6 0c-2,-6 -3,-9 -3,-9l0 0zm147 0c0,0 -1,3 -3,9l6 0c-2,-6 -3,-9 -3,-9l0 0zm19 0c0,0 -1,0 -2,0 0,2 0,4 0,7 0,0 1,0 1,0 4,0 6,-1 6,-4 0,-2 -2,-3 -5,-3zm-50 0c-1,0 -2,0 -2,0 0,2 0,4 0,7 0,2 0,5 0,7 1,0 1,0 2,0 2,0 4,0 5,-2 1,-1 2,-3 2,-5 0,-2 -1,-4 -2,-5 -1,-1 -3,-2 -5,-2z"/>
  </g>
 </g>
</svg>
						</a>
					</div>
					<div id="footer-copyright">
						The website and contents are &copy; by						Novak Djokovic, see <a href="http://novakdjokovic.com/en/terms-conditions/">terms &amp; conditions.</a>

						<div id="footer-powered">

							
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="50px" height="10px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 500 100"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .fil0 {fill:white;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M24 24c6,0 10,3 13,7 4,5 5,12 5,20 0,9 -2,16 -6,20 -4,5 -8,7 -13,7 -5,0 -10,-1 -14,-4l0 21c0,2 -1,3 -1,4 -1,1 -2,1 -3,1l-3 0 0 -1 0 -73 0 -1 3 0c1,0 2,1 3,1 0,1 1,2 1,4l0 2c4,-5 9,-8 15,-8zm11 27c0,-7 -1,-12 -4,-15 -2,-4 -4,-5 -7,-5 -3,0 -6,0 -9,2 -2,2 -5,4 -6,6l0 28c4,3 9,5 12,5 4,0 7,-2 10,-5 3,-4 4,-9 4,-16zm55 -21c5,5 7,12 7,21 0,10 -2,17 -7,22 -4,4 -9,6 -15,6 -6,0 -11,-2 -14,-6 -5,-5 -8,-12 -8,-22 0,-9 3,-16 8,-21 3,-4 8,-6 14,-6 6,0 11,2 15,6zm-15 0c-5,0 -8,2 -11,6 -2,4 -3,9 -3,15 0,7 1,12 3,16 3,4 6,6 11,6 4,0 6,-1 9,-3 4,-4 5,-10 5,-19 0,-6 -1,-11 -3,-15 -2,-4 -6,-6 -11,-6zm41 43l-11 -47c1,-1 3,-1 4,-1 2,0 3,1 3,3l6 25c1,2 1,6 2,10 1,5 2,7 2,8 0,1 1,1 1,1l11 -47c1,0 3,0 4,0 2,0 4,0 5,0l10 46c0,1 1,1 1,1l11 -47c1,0 2,0 3,0 2,0 3,0 4,1l0 0 -13 51c-2,1 -3,1 -5,1 -2,0 -4,-1 -5,-1 -1,-1 -1,-2 -2,-4l-3 -17 -2 -9c-2,-7 -3,-11 -3,-14l-1 0 -5 23 -5 21c-2,1 -4,1 -7,1 -2,0 -4,-2 -5,-5zm106 -19l-34 0c1,12 5,18 14,18 5,0 11,-1 16,-4 1,1 2,3 3,5 -6,4 -12,6 -20,6 -5,0 -9,-2 -12,-4 -3,-3 -5,-6 -6,-10 -2,-4 -2,-9 -2,-14 0,-8 2,-14 5,-19 4,-5 9,-8 16,-8 6,0 11,2 15,7 3,4 5,9 5,16 0,2 0,4 0,7zm-7 -8c0,-4 -1,-8 -3,-12 -3,-3 -6,-4 -10,-4 -4,0 -7,1 -10,5 -2,3 -3,7 -4,13l27 0 0 -2zm20 -17c1,-2 2,-3 3,-4 4,1 7,4 7,9 4,-6 8,-9 15,-9 1,0 3,0 4,0 0,3 0,5 -1,7 -1,0 -2,0 -4,0 -6,0 -10,3 -13,10l0 35c-1,1 -2,1 -4,1 -1,0 -2,0 -3,-1l0 -37c0,-5 -1,-9 -4,-11zm77 25l-33 0c0,12 5,18 14,18 5,0 10,-1 15,-4 2,1 3,3 3,5 -6,4 -12,6 -19,6 -5,0 -9,-2 -13,-4 -3,-3 -5,-6 -6,-10 -1,-4 -2,-9 -2,-14 0,-8 2,-14 6,-19 3,-5 8,-8 15,-8 6,0 11,2 15,7 4,4 5,9 5,16 0,2 0,4 0,7zm-7 -8c0,-4 -1,-8 -3,-12 -2,-3 -6,-4 -10,-4 -4,0 -7,1 -10,5 -2,3 -3,7 -3,13l26 0 0 -2zm37 33c-6,0 -10,-3 -13,-8 -3,-4 -5,-11 -5,-20 0,-8 2,-15 6,-19 4,-5 8,-7 13,-7 5,0 10,1 14,4l0 -29 1 0 2 0c2,0 3,0 4,1 0,1 0,2 0,4l0 58c0,6 1,9 3,11 0,2 -2,3 -3,4 -3,-1 -5,-4 -6,-7 -5,5 -10,8 -16,8zm1 -7c3,0 5,0 8,-2 2,-2 5,-4 6,-6l0 -28c-4,-3 -8,-5 -12,-5 -4,0 -7,2 -10,5 -2,4 -4,9 -4,16 0,7 1,12 4,15 2,4 5,5 8,5zm86 -47c6,0 10,2 13,7 4,5 5,11 5,20 0,8 -2,15 -6,19 -5,5 -10,7 -16,7 -6,0 -12,-1 -18,-3l0 -75 0 0 3 0c2,0 3,0 3,1 1,1 1,2 1,4l0 26c4,-4 10,-6 15,-6zm11 26c0,-7 -1,-12 -3,-15 -3,-3 -5,-5 -8,-5 -3,0 -6,1 -9,2 -2,2 -4,3 -6,6l0 31c3,2 7,2 11,2 4,0 8,-1 11,-5 2,-4 4,-9 4,-16zm58 -25l-14 50c-3,9 -6,15 -9,19 -3,4 -7,5 -13,5 -3,0 -6,0 -8,-1 0,0 0,0 0,0 0,-2 0,-4 1,-5 2,1 4,1 7,1 4,0 7,-1 9,-4 2,-2 3,-7 5,-12l1 -1c-2,0 -4,-1 -4,-1 -1,-1 -2,-2 -3,-4l-15 -47c2,-1 4,-1 4,-1 2,0 4,1 4,3l9 27c2,7 4,12 5,17 0,0 1,1 1,1l13 -48c1,0 2,0 4,0 1,0 2,0 3,1l0 0z"/>
 </g>
</svg>

							<a href="http://telekom.rs" target="_blank" rel="nofollow">
								
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="115px" height="20px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 1150 200"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .fil0 {fill:white}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M515 67l-1 -9c-1,-1 2,0 -2,-1l-8 0c-1,8 -1,84 1,87l9 0c1,-1 1,1 1,-5l0 -46c0,-11 5,-20 14,-24 16,-7 36,0 37,23 1,10 -1,46 1,52 2,1 7,1 10,0 2,-4 0,-47 1,-51 1,-37 51,-35 51,-1 0,8 -1,48 0,52 0,0 10,2 11,-2l0 -40c0,-16 0,-26 -9,-35 -7,-8 -18,-13 -33,-11 -9,1 -18,6 -23,13 -1,1 -1,2 -2,2l-1 2c-6,-9 -11,-16 -26,-17 -15,-2 -22,3 -31,11zm513 -44c0,0 -3,0 -4,4 -2,9 6,13 12,10 9,-4 3,-19 -8,-14zm-33 1c-10,4 -3,18 7,14 9,-4 4,-19 -7,-14zm-2 120c3,1 10,1 11,-1 0,0 1,-85 -1,-86 -1,-1 -4,0 -6,0 -6,0 -4,-1 -4,13l0 68c-1,8 0,5 0,6zm-793 -1c0,2 5,1 7,1 4,0 4,0 4,-4l0 -117c-1,-2 -5,-1 -8,-1 -4,0 -3,0 -3,4l0 117zm672 -72c2,-2 4,-7 5,-10 -10,-3 -14,-7 -27,-4 -9,1 -14,5 -20,11l0 -11c-2,0 -9,-1 -10,1 -1,1 -1,64 -1,76 0,8 -1,10 3,10 3,1 8,1 9,-2 1,-5 -2,-49 1,-58 3,-7 8,-12 15,-15 13,-5 20,1 25,2zm131 109l21 0c5,-4 6,-2 10,-8 2,-4 3,-9 3,-14l0 -101c-3,-1 -7,-1 -10,0 -2,12 2,95 -2,106 -1,5 -5,7 -11,7 -7,1 -9,-2 -14,-3 -1,3 -3,6 -3,10l6 3zm-993 -158l0 11 43 0 0 105c0,1 0,3 0,3 0,3 1,3 3,3 11,2 9,-2 9,-7l0 -104 41 0c4,-1 2,-11 2,-11 -3,-1 -93,-1 -98,0zm322 122l9 0 1 -4c0,-2 0,-4 0,-5l0 -30 17 15c2,2 3,3 5,5 2,2 3,2 5,4l17 15c3,0 9,1 12,0 0,-3 0,-3 -5,-7l-35 -33c-3,-2 -4,-4 -6,-6 1,-1 2,-3 4,-4l28 -26c2,-2 10,-7 9,-10 -3,-2 -9,-1 -13,-1l-28 26c-2,2 -4,3 -5,5 -2,2 -2,2 -5,4 0,-12 2,-63 0,-70l-10 0c-2,5 -1,93 -1,114 0,1 0,3 0,4l1 4zm144 -39c-6,44 -73,37 -66,-11 3,-17 18,-31 39,-27 17,3 29,18 27,38zm11 1c6,-61 -81,-69 -88,-12 -3,28 14,49 38,51 28,3 47,-14 50,-39zm604 -39c46,-8 55,60 13,67 -46,7 -55,-59 -13,-67zm49 77l0 -87 -10 0 0 14c-3,-3 -5,-5 -9,-8 -3,-2 -7,-4 -11,-5 -56,-15 -80,63 -30,84 13,6 30,4 42,-4 5,-4 6,-7 8,-8 0,3 0,5 0,8 0,6 0,4 1,6l9 0zm-1035 -49c2,-9 5,-16 10,-20 19,-16 53,-12 55,21 -10,0 -58,1 -65,-1zm0 11c11,0 70,1 75,0 4,-8 2,-51 -41,-50 -61,0 -59,90 -3,89 15,0 34,-6 40,-17 -1,-2 -6,-6 -8,-6 -3,2 -3,3 -6,5 -13,11 -52,13 -57,-21zm133 -11c2,-16 15,-29 33,-29 20,0 32,11 33,30l-66 -1zm0 11c11,0 71,2 76,-1 1,-1 0,-7 0,-9 0,-55 -86,-54 -87,4 -1,39 38,55 68,40 4,-2 13,-8 14,-13 -1,-1 -6,-5 -8,-5 -2,1 -3,3 -5,5 -16,12 -53,12 -58,-21zm693 28c-41,1 -45,-57 -9,-66 19,-5 42,4 42,34 0,19 -13,32 -33,32zm-24 4c3,2 7,4 12,6 25,7 56,-7 56,-44 0,-35 -31,-50 -57,-43 -14,4 -16,10 -20,14 -1,-14 1,-33 0,-46 -1,-4 -4,-4 -9,-3 -4,0 -3,5 -3,9l0 108c0,4 0,5 3,5 11,2 9,-2 9,-14l9 8zm-144 -118l-19 0c-5,2 -31,3 -38,25 -1,5 -1,13 1,18 9,31 75,16 81,44 7,30 -45,36 -66,18 -5,-5 -5,-5 -10,-11 -3,0 -8,3 -10,4 1,10 18,21 27,24 23,8 66,5 71,-24 11,-59 -95,-29 -82,-70 7,-19 51,-24 67,-4 2,2 1,2 3,4l9 -5c-1,-8 -14,-17 -22,-20 -4,-1 -9,-1 -12,-3z"/>
 </g>
</svg>
							</a>

							<a href="http://bpg.digital/" target="_blank" rel="nofollow" title="Bee Premium Group" style="margin-left: 10px;">
								
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="130px" height="20px" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 1300 200"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <defs>
  <style type="text/css">
   <![CDATA[
    .fil0 {fill:white;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M24 42l-1 1 0 92 1 1c15,0 26,1 33,1 11,0 19,-3 25,-7 6,-5 9,-12 9,-21 0,-6 -2,-11 -5,-15 -3,-5 -7,-8 -11,-9 3,-2 6,-4 8,-8 3,-3 4,-7 4,-11 0,-8 -3,-15 -9,-19 -5,-4 -13,-6 -23,-6 -7,0 -17,0 -31,1zm31 52c6,0 9,1 12,4 2,3 3,6 3,10 0,4 -1,7 -3,10 -2,2 -6,4 -11,4 -6,0 -10,0 -13,0l0 -28 12 0zm-12 -38c3,0 6,0 11,0 8,0 12,4 12,11 0,4 -1,6 -3,9 -2,2 -5,3 -9,3l-11 0 0 -23zm121 -7c-7,-5 -15,-8 -25,-8 -5,0 -16,0 -31,1l-1 1 0 93c3,0 6,1 10,1 5,0 8,-1 11,-1l0 -30 11 0c10,0 18,-3 24,-9 7,-5 10,-13 10,-24 0,-10 -3,-18 -9,-24zm-36 8c2,0 6,0 11,0 4,0 7,2 9,5 2,3 3,7 3,10 0,4 0,7 -1,9 0,2 -2,4 -4,6 -2,2 -5,3 -9,3 -3,0 -6,0 -9,0l0 -33zm96 26c-1,3 -2,5 -2,9 0,3 1,5 3,6 1,2 4,2 7,2l8 0c0,3 -1,6 -1,10l0 10c-4,1 -8,1 -12,1 -16,0 -24,-10 -24,-32 0,-21 8,-32 24,-32 7,0 15,3 22,8 3,-2 5,-4 7,-7 2,-3 3,-5 3,-8 -10,-7 -21,-10 -33,-10 -12,0 -22,4 -31,12 -4,4 -7,9 -9,16 -3,6 -4,13 -4,21 0,15 3,27 10,36 7,9 17,13 30,13 14,0 26,-2 37,-6l0 -36c0,-9 -4,-13 -14,-13l0 0 -21 0zm114 -16c8,0 14,3 18,9 4,6 6,15 6,26 0,11 -3,20 -8,26 -5,6 -11,9 -17,9 -7,0 -13,-2 -19,-6l0 28c0,2 0,4 -1,5 0,1 -2,1 -4,1l-3 0 -1 -1 0 -95 1 -1 3 0c2,0 4,0 4,1 1,1 1,3 1,5l0 2c6,-6 13,-9 20,-9zm14 34c0,-8 -1,-15 -4,-20 -3,-4 -6,-6 -10,-6 -4,0 -8,1 -11,3 -4,2 -6,5 -9,8l0 36c6,4 12,7 17,7 5,0 9,-3 12,-7 4,-5 5,-12 5,-21zm26 -28c1,-3 2,-4 4,-6 5,2 8,6 9,13 4,-9 10,-13 19,-13 1,0 4,1 6,1 0,4 -1,7 -2,9 -1,0 -3,0 -5,0 -8,0 -13,4 -17,13l0 46c-1,0 -3,0 -5,0 -2,0 -3,0 -4,0l0 -49c0,-6 -2,-11 -5,-14zm93 1c7,7 10,16 10,28 0,12 -3,22 -10,28 -4,5 -11,7 -18,7 -8,0 -14,-2 -19,-7 -7,-6 -10,-16 -10,-28 0,-12 3,-21 10,-28 5,-5 11,-7 19,-7 7,0 14,2 18,7zm-18 0c-7,0 -12,3 -15,8 -3,6 -4,12 -4,20 0,8 1,15 4,20 3,5 8,8 15,8 4,0 8,-1 11,-4 5,-5 7,-13 7,-24 0,-8 -1,-14 -4,-20 -3,-5 -8,-8 -14,-8zm66 63c-8,0 -14,-3 -18,-9 -4,-6 -6,-15 -6,-26 0,-11 3,-20 8,-26 5,-6 11,-9 17,-9 6,0 13,2 19,6l0 -37 0 -1 4 0c2,0 3,0 4,1 0,1 1,3 1,5l0 76c0,7 1,12 4,15 -1,2 -3,4 -5,5 -4,-2 -7,-5 -8,-10 -5,7 -12,10 -20,10zm1 -8c4,0 7,-1 10,-3 4,-2 6,-4 9,-8l0 -36c-6,-4 -12,-6 -17,-6 -5,0 -9,2 -12,6 -3,5 -5,12 -5,21 0,9 1,15 4,20 3,4 7,6 11,6zm52 -13l0 -35c0,-5 -1,-9 -1,-11 1,-2 3,-2 5,-2 4,0 5,2 5,6l0 39c0,5 1,9 2,12 2,2 5,3 8,3 4,0 8,-1 12,-3 4,-2 8,-4 11,-7l0 -50c1,0 2,0 4,0 2,0 4,0 5,0l0 49c0,7 1,12 4,15 -1,2 -3,4 -5,5 -4,-2 -7,-5 -8,-10 -3,3 -7,5 -11,7 -5,2 -9,3 -13,3 -7,0 -11,-2 -14,-6 -3,-4 -4,-9 -4,-15zm113 -24c0,-1 0,-2 0,-3 0,-2 -1,-3 -1,-6 -1,-2 -2,-4 -5,-6 -2,-2 -5,-3 -9,-3 -5,0 -9,3 -13,8 -3,5 -4,12 -4,20 0,9 1,16 4,20 3,5 8,7 13,7 6,0 12,-2 18,-8 3,2 4,4 5,6 -7,7 -15,10 -24,10 -9,0 -15,-3 -20,-10 -4,-7 -6,-15 -6,-26 0,-11 2,-19 8,-25 5,-6 12,-9 19,-9 4,0 8,0 11,2 4,1 6,3 8,5 3,4 5,8 5,12 0,4 -2,6 -5,6 -1,0 -3,0 -4,0zm56 -24c1,2 1,3 1,4 0,1 0,2 -1,4l-17 -1 0 48c0,4 2,5 5,5l11 0c0,2 1,3 1,5 0,1 0,2 -1,2 -4,1 -8,1 -12,1 -5,0 -8,-1 -10,-3 -2,-1 -3,-4 -3,-8l0 -50 -10 1c0,-2 0,-3 0,-4 0,-1 0,-2 0,-4l10 0 0 -14c0,-3 0,-4 1,-5 0,-1 2,-2 4,-2l3 0 1 1 0 21 17 -1zm29 9l0 59c-1,0 -3,0 -4,0 -2,0 -4,0 -5,0l0 -54c0,-2 -1,-4 -1,-5 -1,-1 -3,-1 -5,-1l-1 0c0,-2 0,-3 0,-4 0,-1 0,-2 0,-3 3,-1 5,-1 7,-1l1 0c2,0 4,1 6,2 1,2 2,4 2,7zm-12 -22c-1,-1 -1,-3 -1,-5 0,-2 0,-4 1,-5 1,-1 3,-1 6,-1 2,0 4,0 5,1 1,1 1,3 1,5 0,2 0,4 -1,5 -1,1 -3,1 -5,1 -3,0 -5,0 -6,-1zm79 19c6,7 9,16 9,28 0,12 -3,22 -9,28 -5,5 -11,7 -19,7 -8,0 -14,-2 -19,-7 -6,-6 -9,-16 -9,-28 0,-12 3,-21 9,-28 5,-5 11,-7 19,-7 8,0 14,2 19,7zm-19 0c-6,0 -11,3 -14,8 -3,6 -5,12 -5,20 0,8 2,15 5,20 3,5 8,8 14,8 4,0 8,-1 11,-4 5,-5 8,-13 8,-24 0,-8 -2,-14 -5,-20 -3,-5 -8,-8 -14,-8zm99 14l0 35c0,6 0,9 1,12 -1,1 -3,2 -5,2 -4,0 -5,-2 -5,-7l0 -38c0,-6 -1,-10 -3,-13 -1,-2 -4,-3 -7,-3 -4,0 -8,1 -12,3 -5,2 -8,4 -11,8l0 49c-1,0 -2,0 -4,0 -2,0 -4,0 -5,0l0 -67 1 -1 3 0c2,0 4,0 4,1 1,1 1,3 1,5l0 3c3,-3 7,-5 11,-7 5,-2 9,-3 13,-3 7,0 11,2 14,6 3,4 4,9 4,15zm36 36c1,1 1,4 1,9 0,4 -1,9 -4,13 -3,5 -7,8 -13,10 -1,0 -2,-1 -2,-2 -1,-1 -1,-2 -1,-3 3,-2 6,-4 8,-6 2,-3 3,-5 3,-8 -3,0 -5,-1 -6,-2 0,-1 -1,-3 -1,-6 0,-2 1,-4 1,-5 2,-1 5,-2 8,-2 3,0 5,1 6,2zm104 3c0,2 0,3 0,4 0,3 -2,5 -6,5l-44 0c-3,-3 -5,-5 -5,-7 0,-7 6,-17 18,-27l13 -11c4,-3 7,-7 9,-10 2,-4 3,-8 3,-12 0,-5 -1,-9 -4,-12 -3,-3 -7,-4 -11,-4 -5,0 -8,1 -12,4 -3,2 -6,6 -8,10 -3,-1 -6,-2 -7,-4 3,-5 6,-9 11,-13 4,-3 10,-5 17,-5 7,0 13,2 17,7 5,4 7,10 7,17 0,7 -2,13 -5,18 -2,3 -4,5 -5,6 -2,2 -4,4 -7,6l-11 10c-10,8 -15,14 -15,19 5,-1 10,-1 16,-1l29 0zm19 -12c-1,-6 -2,-14 -2,-24 0,-10 1,-18 2,-24 2,-6 4,-11 8,-15 5,-5 11,-7 19,-7 7,0 13,2 18,7 4,4 7,9 8,15 2,6 2,14 2,24 0,10 0,18 -2,24 -1,6 -4,11 -8,15 -5,5 -11,7 -18,7 -8,0 -14,-2 -19,-7 -4,-4 -6,-9 -8,-15zm10 -45c-1,5 -2,12 -2,21 0,9 1,17 2,22 1,5 3,9 6,12 2,3 6,5 11,5 4,0 8,-2 11,-5 3,-3 4,-7 6,-12 1,-5 1,-13 1,-22 0,-9 0,-16 -1,-21 -2,-6 -3,-10 -6,-13 -3,-3 -7,-4 -11,-4 -5,0 -9,1 -11,4 -3,3 -5,7 -6,13zm89 58l0 -9 0 -40c0,-1 0,-4 0,-8 0,-5 0,-8 0,-9 -5,7 -12,12 -21,16 -2,-1 -3,-3 -4,-6 6,-4 12,-8 16,-13 4,-4 7,-9 9,-12 1,-1 3,-1 4,-1 2,0 4,0 5,1l0 72 0 9 7 0 11 0c0,1 0,2 0,4 0,1 0,2 0,4l-48 0c0,-2 0,-3 0,-4 0,-2 0,-3 0,-4l13 0 8 0zm47 -81l54 0c1,2 1,4 1,5 0,2 0,4 -1,6l-4 6c-8,12 -14,22 -19,32 -4,10 -7,22 -8,36l0 4c-1,0 -3,0 -5,0 -3,0 -4,0 -5,0l0 -5c3,-22 11,-44 25,-65l1 -2c2,-3 5,-6 7,-9l0 -1c-3,1 -10,1 -23,1l-23 0c0,-1 0,-2 0,-4 0,-1 0,-3 0,-4z"/>
 </g>
</svg>
							</a>
						</div> <!-- #footer-powered -->
					</div>
				</div> <!-- .container -->

			</div> <!-- #footer_bottom -->

		</footer> <!-- #footer -->


	</div> <!-- #wrapper -->
</div> <!-- #mega-wrapper -->




<a href="https://novakdjokovicfoundation.org/" target="_blank" rel="nofollow" title="Novak Djokovic Foundation" id="foundation-floater">
	<span class="label">
		Novak Djokovic Foundation	</span>

	<span class="icon">
		<i class="n-icon n-icon-heart">
	<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd"
viewBox="0 0 350 350"
 xmlns:xlink="http://www.w3.org/1999/xlink">
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"/>
  <path class="fil0" d="M175 67c36,-27 85,-33 117,-2 16,16 26,38 26,63 0,33 -18,67 -41,97 -31,38 -72,70 -99,80 -2,1 -4,1 -6,1 -27,-11 -68,-43 -99,-81 -23,-30 -41,-64 -41,-97 0,-25 10,-47 26,-63 32,-32 82,-25 117,2zm0 206c28,-14 60,-45 78,-67 16,-21 34,-51 34,-78 0,-15 -6,-30 -17,-41 -21,-21 -55,-11 -76,4l-18 15 -19 -14c-21,-16 -56,-26 -77,-5 -11,11 -17,26 -17,41 0,27 18,57 34,78 18,22 50,53 78,67z"/>
 </g>
</svg>
</i>	</span>
</a> <!-- #foundation-floater -->


</body>
</html>